<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>[Case Study] Energy Efficiency in Commercial Buildings: Las Arenas </title>
  
  <meta name="keywords" content="Energy Management, Retail, Energy Consumption, Shopping Centre, Energy Efficiency in Commercial Buildings," />
  <meta name="Description" content="&nbsp;

The retail sector is undergoing numerous changes to achieve energy efficiency in commercial buildings, being more&nbsp;sustainable and convenient for the consumer.
Balancing these factors (...)" />
  <meta property="og:site_name" content="construction21.org" />
  <meta property="og:title" content="[Case Study] Energy Efficiency in Commercial Buildings: Las Arenas " />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.construction21.org/articles/h/energy-efficiency-in-commercial-buildings-las-arenas-case-study.html" />
  <meta property="og:description" content="&nbsp;

The retail sector is undergoing numerous changes to achieve energy efficiency in commercial buildings, being more&nbsp;sustainable and convenient for the consumer.
Balancing these factors (...)" />
  <meta property="og:locale" content="en_EN" />
  <meta property="og:image" content="https://www.construction21.org/data/sources/users/32116/20220621083411-case-study-las-arenas-featured.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:description" content="&nbsp;

The retail sector is undergoing numerous changes to achieve energy efficiency in commercial buildings, being more&nbsp;sustainable and convenient for the consumer.
Balancing these factors (...)" />
  <meta name="twitter:title" content="[Case Study] Energy Efficiency in Commercial Buildings: Las Arenas " />
  <meta name="twitter:url" content="https://www.construction21.org/articles/h/energy-efficiency-in-commercial-buildings-las-arenas-case-study.html" />
  <meta name="twitter:image" content="https://www.construction21.org/data/sources/users/32116/20220621083411-case-study-las-arenas-featured.jpg" />
  <meta name="news_keywords" content="Energy Management, Retail, Energy Consumption, Shopping Centre, Energy Efficiency in Commercial Buildings,"/>
  <meta property="article:tag" content="Energy Management" />
  <meta property="article:tag" content="Retail" />
  <meta property="article:tag" content="Energy Consumption" />
  <meta property="article:tag" content="Shopping Centre" />
  <meta property="article:tag" content="Energy Efficiency in Commercial Buildings" />
  <meta property="article:tag" content="" />
  

<!-- Original Content -->
        <meta name="syndication-source" content="https://www.construction21.org/articles/h/energy-efficiency-in-commercial-buildings-las-arenas-case-study.html">
        <link rel="canonical" href="https://www.construction21.org/articles/h/energy-efficiency-in-commercial-buildings-las-arenas-case-study.html">
        <link rel="amphtml" href="https://www.construction21.org/amp/articles/h/energy-efficiency-in-commercial-buildings-las-arenas-case-study.html">
        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "[Case Study] Energy Efficiency in Commercial Buildings: Las Arenas ",
    "datePublished": "2022-06-29 00:00:00",
    "dateModified": "2022-06-29 15:07:50",
    "author": {
      "@type": "Person",
      "name": "Elodie Guillard"
    },
    "publisher": {
      "@type": "Organization",
      "name": "",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.construction21.org/images/logo_new.png",
        "width": 1000,
        "height": 1000
      }
    },
    "mainEntityOfPage" :"https://www.construction21.org/articles/h/energy-efficiency-in-commercial-buildings-las-arenas-case-study.html",
    "description": "&amp;nbsp;

The retail sector is undergoing numerous changes to achieve energy efficiency in commercial buildings, being more&amp;nbsp;sustainable and convenient for the consumer.
Balancing these factors (...)"
    ,"image": [
      "https://www.construction21.org/data/sources/users/32116/20220621083411-case-study-las-arenas-featured.jpg"
    ]
  }
</script><script src="https://www.construction21.org/libsrc/ext/adapter/ext/ext-base-min.js"></script>
<script src="https://www.construction21.org/libsrc/ext/ext-all.js"></script>
  <script src="https://www.construction21.org/libdefined/minified/pub/libs-min.js?up=1.8"></script>

<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/bootstrap/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/bootstrap/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/common/unify/css/unify-core.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/common/unify/css/unify-components-min.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/common/unify/css/unify-globals.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/animate.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/minified/pub/customcss-min.css?up=1.6">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/minified/pub/gencss-min.css?up=1.5">

<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/minified/pub/newscss-min.css">



      
<script src="https://www.construction21.org/libdefined/minified/pub/langjs-min-en.js?up=1.5"></script><link rel="shortcut icon" type="image/png" href="https://www.construction21.org/images/pf/64/c21_square.png" >

<link rel="alternate" type="application/rss+xml" title="" href="https://www.construction21.org/rss/lastnews.xml" ></head>
<noscript>
Warning : you need to active javascript to access all features.
</noscript><body>
	









	<!-- TopBar -->
<div id="contHeader">
<header id="js-headerTop" class="u-header u-header--sticky-top u-header--show-hide u-shadow-v18 u-header--toggle-section g-bg-white g-pos-rel" data-header-fix-moment="150" data-header-fix-effect="slide">
  <div class="u-header__section u-header__section--hidden g-bg-white g-brd-bottom g-brd-gray-light-v4" data-header-fix-moment-exclude="" data-header-fix-moment-classes="" style="max-height:151px">
      <!-- Collapsible content -->
      <div style="max-width:120rem" class="container-fluid  g-bg-white justify-content-center align-items-center g-px-0">
        <div class="d-lg-flex flex-md-row g-pos-rel">


          <!-- End Responsive Toggle Button -->
          <div class="col-sm-12 col-lg-3 g-hidden-md-down">
          <!-- Logo -->

          <a class="h-100 row" style="" href="https://www.construction21.org/">
            <img loading="lazy" class="img-fluid my-auto mx-auto g-max-height-140 g-py-25" src="https://www.construction21.org/images/logo_new.png" alt="Construction21, the social media for sustainable buildings & cities" />
          </a>
          <!-- End Logo -->
        </div>
          <div class="col d-flex flex-column g-mt-10 g-mt-0--lg g-px-0 g-brd-right--md g-brd-left--md g-brd-gray-light-v4">

              <div class="row justify-content-end no-gutters g-brd-bottom--xl g-brd-gray-light-v4 mb-auto">
                
  <button class="g-hidden-xl-up navbar-toggler navbar-toggler-left btn g-line-height-1 g-brd-none g-pa-0 g-pos-rel mr-auto" style="z-index:1080" type="button" aria-label="Toggle navigation" aria-expanded="false" aria-controls="navBar" data-toggle="collapse" data-target="#navMain">
    <span class="hamburger hamburger--slider">
      <span class="hamburger-box">
      <span class="hamburger-inner"></span>
      </span>
    </span>
  </button>
  <a class="logo g-pa-10 g-width-60x g-width-70x--sm mx-auto g-hidden-lg-up" style="" href="https://www.construction21.org/">
    <img loading="lazy" class="img-fluid " style="max-height:140px" src="https://www.construction21.org/images/logo_new.png" alt="Construction21, the social media for sustainable buildings & cities" />
  </a>

<div class="g-px-15--lg g-px-30--xl g-brd-right--xl g-brd-gray-light-v4 justify-content-end">
  <div class="text-right g-hidden-md-down text-sm-left g-pa-10--lg">
      <div class=" g-pos-rel g-ml-20">
        <div class="btn-group g-mr-10 g-mb-5">
          <a href="#" class="dropdown-toggle u-link-v5  g-color-main  g-color-primary--hover" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="icon icon-globe g-valign-middle g-font-size-18 g-color-primary g-mr-5"></span><span class="text-uppercase g-font-size-13">Construction21 in the world</span>
          </a>
          <div class="dropdown-menu g-mt-28 u-dropdown--css-animation">
            <li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/algerie/">Algérie</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/belgique/">Belgique</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/china/">China</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/deutschland/">Deutschland</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/espana/">España</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/france/">France</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/">International</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/italia/">Italia</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/luxembourg/">Luxembourg</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/maroc/">Maroc</a></li>
          </div>
        </div>
    </div>
  </div>
</div>

<div class="g-px-15--lg g-px-30--xl g-hidden-md-down g-brd-right--xl g-brd-gray-light-v4">
  <div class="g-pa-10--lg">
    <span class="icon icon-flag g-valign-middle g-font-size-18 g-color-primary g-mr-5"></span><span class="text-uppercase g-font-size-13">
<a href="https://www.construction21.org/en/index.html">EN</a>
</span>
  </div>
</div>
<!-- Search -->
<div class="d-inline-block g-pos-abs  g-right-65 g-pos-rel--lg g-right-0--lg g-valign-middle  g-pa-10 g-px-15--md g-px-20--lg g-hidden-md-down g-brd-right--xl g-brd-gray-light-v4">
  <a href="#" class="g-font-size-18 g-color-main" aria-haspopup="true" aria-expanded="false" aria-controls="searchform-1" data-dropdown-target="#searchform-1" data-dropdown-type="css-animation" data-dropdown-duration="300" data-dropdown-animation-in="fadeInUp"
  data-dropdown-animation-out="fadeOutDown">
    <i class="fa fa-search"></i>
  </a>
  <!-- Search Form -->
  <div id="searchform-1" class="u-searchform-v1 u-dropdown--css-animation u-dropdown--hidden g-bg-white g-mr-15 g-mt-0 g-z-index-99 g-mt-15--lg--scrolling">
    <div class="input-group g-brd-primary--focus">
      <input class="form-control rounded-0 u-form-control" type="search" placeholder="Recherchez" id="globalsearch">
      <div class="input-group-addon p-0">
        <button id="globalsearchbtn" class="btn rounded-0 btn-primary btn-md g-font-size-15 g-px-18"><i class="fa fa-search"></i></button>
      </div>
    </div>
  </div>
  <!-- End Search Form -->
</div>
<!-- End Search -->
                <div id="connexiontop" class="g-px-15--lg g-px-30--xl g-hidden-md-down">
                  <div class="g-pa-10--lg">
                    <a class="g-font-weight-500 g-font-size-13 text-uppercase g-mr-5" href="#" onclick="return Ext_login('Login / Sign up','')"><i class="icon-login mr-3"></i> Login / Sign up</a>
                  </div>
                </div>
                <!-- Header Menu Toggle Button -->
                   <button class="navbar-toggler navbar-toggler-left btn g-line-height-1 g-brd-none g-pos-rel g-pa-5 g-pb-0"  aria-haspopup="true" aria-expanded="false" aria-controls="js-menuslide" data-target="#js-menuslide">
                       <div id="access" class="d-inline-flex"></div>
                   </button>
                <!-- End Header Menu Toggle Button -->
              </div>
          <nav class="js-mega-menu navbar navbar-expand-xl g-pa-0--md g-pa-10--xl mb-auto">
    <div style="max-width:120rem" class="container-fluid">
      <!-- Responsive Toggle Button -->

      <!-- Navigation -->
      <div class="collapse navbar-collapse align-items-center flex-sm-row g-pt-10" id="navMain">
        <ul class="navbar-nav ml-auto mr-auto text-uppercase g-font-weight-600 u-main-nav-v1 u-sub-menu-v1">
          
<li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-1" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-1">News</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-1" aria-labelledby="nav-link-1">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/" >News</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/events/" >Agenda</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/opinions/" >Opinions</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/videos/" >Videos</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/tags/c3RhcnR1cCBzdG9yaWVz" >Startup Stories</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/r&d/" >Research and Development</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/articles/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your article</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/events/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your event</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-2" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-2">Dossiers</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-2" aria-labelledby="nav-link-2">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/static/sustainable-construction-in-hot-and-tropical-climates.html" >Sustainable construction in hot climates</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-3" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-3">Case studies</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-3" aria-labelledby="nav-link-3">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/case-studies/" >Buildings</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/products/" >Building solutions</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/city/" >Districts</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/infrastructure/" >Infrastructures  & Urban Services</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/case-studies/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your case study - Building</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/city/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your case study - District</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/infrastructure/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your case study - Infrastructure</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-4" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-4">Awards</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-4" aria-labelledby="nav-link-4">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/static/Green-Solutions-Awards.html" >Presentation</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/h/green-solutions-awards-2020-21-who-are-the-international-winners.html" >2021 Green Solutions Awards winners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/contest/h/green-solutions-awards-2020-2021.html" >Candidates/international winners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/media-kit.html" >Media Kit</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/h/green-solutions-awards-partners-and-sponsors-2020-2021.html?n=20210218091641" >Partners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/h/green-solutions-awards-2020-21-discover-the-selection-of-all-countries.html" >2021 national winners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.greensolutionsawards.org/international-juries-2020-21/" >2021 international juries</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-5" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-5">Communities</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-5" aria-labelledby="nav-link-5">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/communities/" >Communities</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/community/pg/groups/new/" ><i class="fa fa-angle-double-right g-mr-5"></i>Create a community</a></li>

              
            

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-6" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-6">Training</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-6" aria-labelledby="nav-link-6">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/training/" >Continuous trainings</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/training/" >Initial trainings</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/training/company/" >Training institutes</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/training/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add a training</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-7" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-7">About</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-7" aria-labelledby="nav-link-7">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/static/who-we-are.html" >Who we are</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/help-guides.html" >Tutorials</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/construction21-international.html" >Construction21 chapters</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/partners.html" >Partners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/press-room.html" >Press</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/sbwrc-project.html" >SB&WRC Project</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/D2Grids.html" >D2Grids Project</a></li>

              
            
        </ul>
      </li>
      
    
        </ul>
      </div>
      <!-- End Navigation -->





    </div>
  </nav>

         </div>
       </div>
      </div>
      <!-- Collapsible content -->
  </div>
</header>
</div>
	<nav>
<a href="#" class="btn btn-lg u-btn-primary g-rounded-50 g-mr-10 g-mb-15 u-shadow-v30 g-py-10--lg g-px-20--lg g-font-size-14 g-font-size-16--md" style="position:fixed;bottom:20px;right:20px;z-index:10000" data-toggle="modal" data-target="#actionModal" data-placement="left" title="Contribute"><i class="fa fa-edit"></i> Contribute</a>

<div class="modal fade" id="actionModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <p class="modal-title">Contribute</p>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true" class="g-color-white">&times;</span>
        </button>
      </div>

      <div class="modal-body">

                <!-- Icon Blocks -->
                <div class="row">
                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-eye"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">News</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your news</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Participate in the information watch</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/articles/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/articles/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

<div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-calendar"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Agenda</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your event</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Enrich the agenda</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/events/edition/"><i class="fa fa-plus"></i> Add</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/events/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-play"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Videos</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your video</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Youtube, Vimeo, Dailymotion</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15"><i class="fa fa-plus"></i> Add</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/articles/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-map-marker"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Buildings</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your project</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3"></p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/case-studies/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/case-studies/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-map-marker"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Cities</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your project</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3"></p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/city/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/city/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-map-marker"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Infrastructures</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your project</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3"></p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/infrastructure/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/infrastructure/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-graduation-cap"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Trainings</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2"></span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Brand your trainings (credits needed)</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/case-studies/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/training/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  
                  
                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-group"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Communities</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Join communities</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Public or private communities</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15"><i class="fa fa-plus"></i> Join</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/communities/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                </div>
                <!-- End Icon Blocks -->
      </div>
    </div>
  </div>
</div>
</nav>
	<main>
		<!--=== Breadcrumbs ===-->
<section class="g-brd-bottom g-brd-gray-light-v4 g-pb-30">

  <ul class="u-list-inline">
				<li class="list-inline-item g-mr-7"><a class="white-text" href="https://www.construction21.org/"><i class="icon-home color-primary"></i></a> </li>

<i class="fa fa-angle-right g-mr-7"></i><li class="list-inline-item g-mr-7"><a class="white-text" href="https://www.construction21.org/articles/">News</a></li><i class="fa fa-angle-right g-mr-7"></i><li class="list-inline-item g-mr-7"></li>

    </section>
    
<section class="row">
  <aside id="colaction" class="order-2 order-sm-1 col-lg-1 col-md-1 col-sm-2 col-12">
  

      <div id="toolbarLeft" class="g-py-30">
        <div id="tb_content"></div>
				<div id="tb_share"></div>
      </div>

    
  </aside>
  <section class="order-1 col-lg-7 col-md-11 col-sm-10 col-12 col-9 g-brd-left g-brd-gray-light-v4">
  









<article  class="g-min-height-50vh g-pa-30">









<header class="g-mb-30">
<h1 class="h1 g-my-15 g-color-primary g-font-primary g-font-weight-700">[Case Study] Energy Efficiency in Commercial Buildings: Las Arenas </h1>
<ul class="list-inline g-color-gray-dark-v4 mb-0">
  <li class="list-inline-item">
  by <a class="u-link-v4 g-color-primary g-color-primary--hover" href="https://www.construction21.org/member/32116/">Elodie Guillard</a>
</li>
<li class="list-inline-item g-mx-10">/</li>
  <li class="list-inline-item">
        <i class="icon-clock u-line-icon-pro align-middle mr-1"></i> 2022-06-29 00:00:00
      </li>
      <li class="list-inline-item g-mx-10">/</li>
      
  <li class="list-inline-item g-mr-10">
    International
  </li>
  <li class="list-inline-item g-mx-10">/</li>
  <li class="list-inline-item g-mr-10">
    <i class="icon-eye u-line-icon-pro align-middle mr-1"></i> <span id="mainHit">

  



	


116
		
	
  
</span>
  </li>
</ul>
  </header>




				<img src="https://www.construction21.org/data/sources/users/32116/20220621083411-case-study-las-arenas-featured.jpg" style="width:100%;" class="g-pa-10 g-mb-20">


		
<div class="g-font-size-16 g-line-height-1_8 g-mb-30">
	  <p>&nbsp;</p>

<p class="introduction">The retail sector is undergoing numerous changes to achieve energy efficiency in commercial buildings, being more<strong>&nbsp;sustainable and convenient for the consumer</strong>.<br />
Balancing these factors is not always easy. The comfort of the employees who spend hours in the shop has to be taken into account, as well as the comfort of the customers who come in and out during the day.</p>

<p>In addition, generalised energy price rises have a major impact on these establishments, especially when profit margins are tight.</p>

<p>In this article we review some&nbsp;<strong>characteristics of energy consumption in retail</strong>, illustrating it with the success story of the Las Arenas Shopping Centre in Barcelona.</p>

<h2>Energy Consumption in Retail</h2>

<p>When we talk about retail, we refer to establishments selling products to the end customer, from clothing to furniture, jewellery, decoration or toys. What do these shops have in common?</p>

<p>They all include space for customers to display products in stock, a warehouse to store spares, employees&hellip; In addition, they can have testers, test counters and even fountains and vegetation as part of the corporate image. The options are endless.</p>

<p>All these areas consume energy in one way or another.&nbsp;<strong>The largest area of energy consumption in retail is lighting, which accounts for almost half of the energy consumption</strong>. It is followed by air conditioning and ventilation, which also represent significant costs for shops.</p>

<p>The first step towards cost savings and energy efficiency includes an analysis of the situation: what do I consume and where? In which shops or areas can I start saving energy? Which energy efficiency measures can I implement?</p>

<p>Once you know&nbsp;<strong>how much and where you consume, you can start to make things concrete, decide what steps to take, and how much to involve yourself in the process.</strong>&nbsp;For example, you can go ahead with the installation of metering equipment, or with the renovation of your lighting system with energy-efficient LED lights. You have these options and hundreds more, depending on your needs and your energy efficiency goals.&nbsp;</p>

<p>If in addition to becoming more energy efficient, you are interested in using technology and benefiting from the latest technologies, read this article on&nbsp;<a href="https://www.dexma.com/blog-en/how-technology-helps-you-reduce-energy-costs-in-your-stores/"><strong>how technology can help you reduce energy costs in retail</strong><strong>.</strong></a>&nbsp;You will see how an Energy Management System (EMS) such as the&nbsp;<a href="https://www.dexma.com/what-is-dexma-platform/"><strong>DEXMA Platform</strong></a>&nbsp;is useful to help you reduce your energy consumption and energy costs.</p>

<h2>Case Study &ndash; Energy Management of the Las Arenas Shopping Centre</h2>

<p>Las Arenas Shopping Centre is one of the most iconic shopping centres in the city of Barcelona. It occupies the building of the old bullring, in Plaza de Espa&ntilde;a in front of the Montjuic fountain. Opened in 2011, it has more than 106,000 m2 of commercial space and more than 100 shops, as well as restaurants and multiplex cinemas.</p>

<h3>The Energy Challenge</h3>

<p>Each shop and establishment has its own policies in relation to the brand, its values and sustainability. In this case, the energy challenge is that of a&nbsp;<strong>shopping centre that has to manage and collect consumption from more than 100 locations</strong>&nbsp;in order to process the bills.</p>

<p>Water metre readings for these shops were a problem, as the connections were not working properly and had to be done manually each month, one by one.<br />
For this reason,&nbsp;<strong>Las Arenas sought a solution to speed up the metering of the metres and improve their energy efficiency.</strong></p>

<p>&nbsp;</p>

<p style="text-align: center;"><strong>&gt;&gt;&gt; <a href="https://dex.ma/39LC80V" target="_blank">Discover the solution by reading the full article HERE</a> &lt;&lt;&lt;</strong></p>

	  </div>

	  
<div class="clearfix g-brd-bottom g-pb-20 g-brd-gray-light-v4"></div>


  	
<section class="g-mb-20 g-brd-bottom g-py-20 g-brd-gray-light-v4">
				
				
				
				
<section class="col-12 clearfix g-my-10">
  
  <a target="_blank" href="../../tags/RW5lcmd5IE1hbmFnZW1lbnQ="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Energy Management</div></a><a target="_blank" href="../../tags/UmV0YWls"><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Retail</div></a><a target="_blank" href="../../tags/RW5lcmd5IENvbnN1bXB0aW9u"><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Energy Consumption</div></a><a target="_blank" href="../../tags/U2hvcHBpbmcgQ2VudHJl"><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Shopping Centre</div></a><a target="_blank" href="../../tags/RW5lcmd5IEVmZmljaWVuY3kgaW4gQ29tbWVyY2lhbCBCdWlsZGluZ3M="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Energy Efficiency in Commercial Buildings</div></a>
</section>

</section>
		
	      <section class="row g-pt-20">
			
<div class="col-md-6 	">
 					 <h4>Author of the page</h4>
 					<li class="d-flex justify-content-start g-brd-around col-md-12 g-pa-20 g-mb-7"><div class="g-pos-rel g-mr-5">

<div class="rounded-circle cropped g-width-60 g-height-60 mr-3">
  <a class="lavatar g-height-60" href="https://www.construction21.org/member/32116/">
    <span class="lavatar g-z-index-1 g-font-size-12">E</span>
    <img loading="lazy" class="rounded-circle g-width-60 cropped g-bg-orange g-height-60 g-z-index-1" src="https://www.construction21.org/data/sources/users/32116/images/.thumbs/member_dQecy9.jpg" alt="Elodie Guillard"  title="Elodie Guillard" onerror="this.onerror=null;this.src='https://www.construction21.org/images/pix.gif';this.style.zIndex='0';" >
  </a>
</div>

</div><div class="align-self-center g-px-10"><a href="https://www.construction21.org/member/32116/"><h5 class="h4 g-font-weight-600 g-color-black g-mb-3"><span class="g-mr-5">Elodie Guillard</span></h5></a><p class="m-0">Marketing Director</p>
  <a class="btn u-btn-outline-primary g-font-size-11 g-rounded-25" onClick="Ext_follow('Follow','32116')">Follow</a>

</div><div class="align-self-center ml-auto"></div><div></div></li>
  


 				 </div>
	  </section>
	</article>
		<hr>
	
			<div class="u-heading-v6-1 g-my-30">
				<h2 class="h2 u-heading-v6__title g-color-primary g-font-weight-700 text-uppercase g-brd-primary text-center">Other news</h2>
			</div>
			
<div class="row d-flex ">
  <div class="col-md-6 col-xs-12 order-md-1 ">
  












    		<section class="g-mb-30">


    	    
    		  
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/5th-generation-district-heating-and-cooling-a-new-tool-to-help-you-initiate-your-project.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/47946/.thumbs/20220629151727-basic-digital-card-d2grids-paris-saclay-spring-970651px-2.jpg" alt="5th generation District Heating and Cooling: a new tool to help you initiate your project" aria-label="5th generation District Heating and Cooling: a new tool to help you initiate your project">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/5th-generation-district-heating-and-cooling-a-new-tool-to-help-you-initiate-your-project.html">5th generation District Heating and Cooling: a new tool to help you initiate your project</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  30/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/37955/">
                    <i class="icon-user align-middle mr-1"></i>D2Grids Project
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>132
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/six-trends-of-sustainable-and-resilient-urban-development-in-the-post-pandemic-era.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/29448/.thumbs/20220617024008-photo1.jpg" alt="Six Trends of Sustainable and Resilient Urban Development in the Post-pandemic Era" aria-label="Six Trends of Sustainable and Resilient Urban Development in the Post-pandemic Era">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/six-trends-of-sustainable-and-resilient-urban-development-in-the-post-pandemic-era.html">Six Trends of Sustainable and Resilient Urban Development in the Post-pandemic Era</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  29/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/29448/">
                    <i class="icon-user align-middle mr-1"></i>Sabrina He
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>201
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/what-are-the-most-durable-yet-environmentally-friendly-foundation-materials.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/47349/.thumbs/20220622220732-scott-blake-dodjfxuh46i-unsplash.jpg" alt="What Are the Most Durable, Yet Environmentally Friendly Foundation Materials? " aria-label="What Are the Most Durable, Yet Environmentally Friendly Foundation Materials? ">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/what-are-the-most-durable-yet-environmentally-friendly-foundation-materials.html">What Are the Most Durable, Yet Environmentally Friendly Foundation Materials? </a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  29/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/47349/">
                    <i class="icon-user align-middle mr-1"></i>Emily Newton
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>2573
</li>

              </ul>
            </div>
          </article>
        </section>
    		



  </div>
  <div class="col-md-6 col-xs-12 order-md-2  g-brd-left g-brd-gray-light-v4">
  












    		<section class="g-mb-30">


    	    
    		  
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/the-7-green-building-components.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/44110/.thumbs/20220609063352-green-building-components.jpg" alt="The 7 Green Building Components  " aria-label="The 7 Green Building Components  ">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/the-7-green-building-components.html">The 7 Green Building Components  </a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  29/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/44110/">
                    <i class="icon-user align-middle mr-1"></i>Chris  Jackson
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>149
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/x-tendo-and-u-cert-final-conference-the-road-to-enhanced-and-future-proof-energy-performance-certificates-6-july-2022.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/47313/.thumbs/20220620124452-x-tendo-final-conference.jpg" alt="X-tendo and U-Cert final conference: the road to enhanced and future-proof energy performance certificates – 6 July 2022" aria-label="X-tendo and U-Cert final conference: the road to enhanced and future-proof energy performance certificates – 6 July 2022">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/x-tendo-and-u-cert-final-conference-the-road-to-enhanced-and-future-proof-energy-performance-certificates-6-july-2022.html">X-tendo and U-Cert final conference: the road to enhanced and future-proof energy performance certificates – 6 July 2022</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  29/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/47313/">
                    <i class="icon-user align-middle mr-1"></i>Jo Junkel
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>116
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/energy-efficiency-in-commercial-buildings-las-arenas-case-study.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/32116/.thumbs/20220621083411-case-study-las-arenas-featured.jpg" alt="[Case Study] Energy Efficiency in Commercial Buildings: Las Arenas " aria-label="[Case Study] Energy Efficiency in Commercial Buildings: Las Arenas ">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/energy-efficiency-in-commercial-buildings-las-arenas-case-study.html">[Case Study] Energy Efficiency in Commercial Buildings: Las Arenas </a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  29/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/32116/">
                    <i class="icon-user align-middle mr-1"></i>Elodie Guillard
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>115
</li>

              </ul>
            </div>
          </article>
        </section>
    		



  </div>
</div>

			<a href="../../articles/" class="btn btn-xl btn-block u-btn-outline-primary g-font-weight-600 g-letter-spacing-0_5 text-uppercase g-brd-3 rounded-10 g-mr-10 g-my-30"> <i class="icon-plus mr-2"></i>More news</a>
    
  </section>
  <section class="order-3 col-lg-3 col-md-12 col-sm-12 col-12 g-brd-left g-brd-gray-light-v4 g-bg-secondary">
  












    		<section class="g-mb-30">
<div class="u-heading-v2-5--bottom g-brd-primary g-my-30 text-center">
<h1 class="h2 u-heading-v2__title g-color-primary g-font-weight-700 text-uppercase">In the same themes</h2>
</div>
<p class="text-center dark-grey-text w-responsive mx-auto mb-5 ">
<section class="col-12 clearfix g-my-10">
  
  <a target="_blank" href="../../tags/RW5lcmd5IE1hbmFnZW1lbnQ="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Energy Management</div></a><a target="_blank" href="../../tags/UmV0YWls"><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Retail</div></a><a target="_blank" href="../../tags/RW5lcmd5IENvbnN1bXB0aW9u"><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Energy Consumption</div></a><a target="_blank" href="../../tags/U2hvcHBpbmcgQ2VudHJl"><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Shopping Centre</div></a><a target="_blank" href="../../tags/RW5lcmd5IEVmZmljaWVuY3kgaW4gQ29tbWVyY2lhbCBCdWlsZGluZ3M="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;Energy Efficiency in Commercial Buildings</div></a>
</section>
</p>
<hr class="g-brd-gray-light-v4 g-my-25">

    	    
    		  
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/5th-generation-district-heating-and-cooling-a-new-tool-to-help-you-initiate-your-project.html">5th generation District Heating and Cooling: a new tool to help you initiate your project</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  30/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/37955/">
                    <i class="icon-user align-middle mr-1"></i>D2Grids Project
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>147
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/the-7-green-building-components.html">The 7 Green Building Components  </a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  29/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/44110/">
                    <i class="icon-user align-middle mr-1"></i>Chris  Jackson
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>154
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/six-trends-of-sustainable-and-resilient-urban-development-in-the-post-pandemic-era.html">Six Trends of Sustainable and Resilient Urban Development in the Post-pandemic Era</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  29/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/29448/">
                    <i class="icon-user align-middle mr-1"></i>Sabrina He
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>222
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/x-tendo-and-u-cert-final-conference-the-road-to-enhanced-and-future-proof-energy-performance-certificates-6-july-2022.html">X-tendo and U-Cert final conference: the road to enhanced and future-proof energy performance certificates – 6 July 2022</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  29/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/47313/">
                    <i class="icon-user align-middle mr-1"></i>Jo Junkel
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>121
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/what-are-the-most-durable-yet-environmentally-friendly-foundation-materials.html">What Are the Most Durable, Yet Environmentally Friendly Foundation Materials? </a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  29/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/47349/">
                    <i class="icon-user align-middle mr-1"></i>Emily Newton
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>2582
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/a-look-back-at-the-clyde-gateway-energy-workshops-in-glasgow.html">A look back at the Clyde Gateway Energy Workshops in Glasgow</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  24/06/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/37955/">
                    <i class="icon-user align-middle mr-1"></i>D2Grids Project
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>566
</li>

              </ul>
            </div>
          </article>
        </section>
    		


<hr>
<div class="g-my-30">
 	 
	 












    		<section class="g-mb-30">
<div class="u-heading-v2-5--bottom g-brd-primary g-my-30 text-center">
<h1 class="h2 u-heading-v2__title g-color-primary g-font-weight-700 text-uppercase">On the network on the same themes</h2>
</div>

    	    
    		  
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/de/a-new-european-bauhaus-movement-count-us-in.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/deutschland/data/sources/users/1016/.thumbs/header-ursula-von-der-leyen.jpg" alt="A new European Bauhaus movement? Count us in!" aria-label="A new European Bauhaus movement? Count us in!">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/de/a-new-european-bauhaus-movement-count-us-in.html">A new European Bauhaus movement? Count us in!</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  18/11/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/deutschland/member/931/">
                    <i class="icon-user align-middle mr-1"></i>Christine Lemaitre
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>4230
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/de/the-myth-of-increased-costs-in-sustainable-building.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/deutschland/data/sources/users/1016/.thumbs/studiemehrkostendaenemarkheaderv2pixabay.jpg" alt="The myth of increased costs in sustainable building" aria-label="The myth of increased costs in sustainable building">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/de/the-myth-of-increased-costs-in-sustainable-building.html">The myth of increased costs in sustainable building</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  27/10/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/deutschland/member/1135/">
                    <i class="icon-user align-middle mr-1"></i>Levke Maria Kehl
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>10145
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/de/the-dawn-of-a-new-decade-time-is-running-out.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/deutschland/data/sources/users/1016/.thumbs/headerneues-jahrzehnt-rudolphi.jpg" alt="The dawn of a new decade – time is running out" aria-label="The dawn of a new decade – time is running out">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/de/the-dawn-of-a-new-decade-time-is-running-out.html">The dawn of a new decade – time is running out</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  30/04/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/deutschland/member/0/">
                    <i class="icon-user align-middle mr-1"></i>Witali Riffel
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>3826
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/fr/pandemic-covid-19-off-grid-electrolysis-on-site-treatment-toilets-could-help-restrain-pandemics.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/france/data/sources/users/13750/.thumbs/corona-covid-150x150.jpg" alt="COVID 19 – Off-grid electrolysis on-site treatment toilets could help restrain pandemics" aria-label="COVID 19 – Off-grid electrolysis on-site treatment toilets could help restrain pandemics">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/fr/pandemic-covid-19-off-grid-electrolysis-on-site-treatment-toilets-could-help-restrain-pandemics.html">COVID 19 – Off-grid electrolysis on-site treatment toilets could help restrain pandemics</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  28/04/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/france/member/13750/">
                    <i class="icon-user align-middle mr-1"></i>cécile dekeuwer
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>10343
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/de/climateactionnow.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/deutschland/data/sources/users/1016/.thumbs/linkedinclimatepositive.jpg" alt="#ClimateActionNow" aria-label="#ClimateActionNow">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/de/climateactionnow.html">#ClimateActionNow</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  23/04/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/deutschland/member/931/">
                    <i class="icon-user align-middle mr-1"></i>Christine Lemaitre
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>3650
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/fr/mipim-cannes-2020-the-future-is-human.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/france/data/sources/users/9038/.thumbs/the-future-is-human-mipim-2020.jpg" alt="MIPIM Cannes 2020 - The Future is Human" aria-label="MIPIM Cannes 2020 - The Future is Human">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/fr/mipim-cannes-2020-the-future-is-human.html">MIPIM Cannes 2020 - The Future is Human</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  30/01/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/france/member/7151/">
                    <i class="icon-user align-middle mr-1"></i>My-Lan Cao
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>6252
</li>

              </ul>
            </div>
          </article>
        </section>
    		


</div>

<div id="followedtopics"></div>
    
  </section>
  <aside class="order-4 col-lg-1 col-md-12 col-sm-12 col-12 g-brd-left g-brd-gray-light-v4">
  
  </aside>
</section>

  </main>
	
<footer id="footer">
<div class="g-bg-black-opacity-0_9 g-color-white-opacity-0_6">
  <div class="row container-fluid">
    <div class="col-md-12 g-px-0">
    <a class="js-go-to btn btn-lg u-btn-secondary g-rounded-50 g-mb-15 u-shadow-v30 g-py-10--lg g-font-size-14 g-font-size-16--md" href="#" data-type="fixed" data-position='{
   "bottom": 20,
   "right": 200
 }' data-offset-top="400" data-compensation="#js-header" data-show-effect="zoomIn" style="display: inline-block; position: fixed; bottom: 20px; right: 200px;">
    <i class="icon-arrow-up"></i>
  </a><div id="menuser"></div>
<div class="g-pa-40 g-mt-50">
  <div class="g-brd-bottom--md g-brd-white-opacity-0_1 g-pb-30--md g-mb-30">
    <div class="row">
      <div class="col-md-9">
        <div class="row">
          <div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Dossiers</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/sustainable-construction-in-hot-and-tropical-climates.html">Sustainable construction in hot climates</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">News</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/opinions/">Opinions</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/videos/">Videos</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/r&d/">Research and Development</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/">News</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/events/#page1">Agenda</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/#startup-stories/:page1">Startup Stories</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Case studies</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/case-studies/">Buildings</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/products/">Building solutions</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/city/">Districts</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/infrastructure/">Infrastructures  & Urban Services</a>
</li>

  </ul>
</div>
<div class="w-100 g-brd-bottom--md g-brd-white-opacity-0_1 g-pb-40--md g-mb-40"></div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Awards</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/Green-Solutions-Awards.html">Presentation</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/media-kit.html">Media Kit</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/contest/h/green-solutions-awards-2020-2021.html">Candidates</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/how-to-participate-in-the-green-solutions-awards-2020-21.html">How to participate</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/fr/green-solutions-awards-2019-discover-the-selection-of-all-countries.html">2019 national winners</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/international-platform-jury-gsa-2019.html">2019 national jury</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/fr/green-solutions-awards-2019-international-winners-22-sustainable-projects-to-inspire-the-profession.html">2019 international winners</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/international-juries-gsa-2019.html">2019 international juries</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Communities</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/communities/">Communities</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Training</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/training/training/">Continuous trainings</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/training/course/">Initial trainings</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/training/company/">Training institutes</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">About</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/who-we-are.html">Who we are</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/help-guides.html">Tutorials</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/construction21-international.html">Construction21 chapters</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/partners.html">Partners</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/press-room.html">Press</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/sbwrc-project.html">SB&WRC Project</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/D2Grids.html">D2Grids Project</a>
</li>

  </ul>
</div>



        </div>
      </div>
      <div class="col-md-3 g-brd-left--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
        <div class="g-pl-10--md">
          <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase mb-3">Construction21 in the world</h3>
          <ul class="list-unstyled mb-0">
  <li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/algerie/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Algérie</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/belgique/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Belgique</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/china/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">China</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/deutschland/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Deutschland</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/espana/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">España</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/france/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">France</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">International</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/italia/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Italia</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/luxembourg/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Luxembourg</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/maroc/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Maroc</h4></a>
  </div>
</li>

          </div>
        </div>
      </div>
    </div>
    <!-- End Footer - Content -->
  </div>
  
  <!-- Footer - Top Section -->
  <div class="g-mx-40 g-brd-bottom g-brd-white-opacity-0_1 g-mb-30">
    <div class="row align-items-center g-mx-0 g-pb-20">
      <div class="col-md-3 text-center text-md-left g-mb-30">
        <div class="d-flex g-mr-15 g-mb-20">
          <img loading="lazy" class="img-fluid" style="max-height:80px" src="https://www.construction21.org/images/c21bw_new.png" alt="Logo">
        </div>
      </div>
      <div class="col-md-6 text-center text-md-left g-mb-30">
        <div class="d-flex align-items-center g-pt-10">
          Construction21 is both a collaborative platform and an information portal available to professionals in the construction and sustainable city sectors. It is designed to help develop new ways to build and renovate, accelerating the transition to a green building economy.
        </div>
      </div>

      <div class="col-md-3 text-center text-md-left g-mb-30">
        <h5>Follow us :</h5>
        <!-- Social Icons -->
        <ul class="list-inline mb-0">
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.facebook.com/search/top?q=construction21%20international" target="_blank" data-toggle="tooltip" data-placement="top" title="" data-original-title="Follow us on Facebook">
      <i class="fa fa-facebook"></i>
    </a>
  </li>
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.linkedin.com/company/construction21-international/about/?viewAsMember=true" target="_blank" data-toggle="tooltip" data-placement="top" title="" data-original-title="LinkedIn">
      <i class="fa fa-linkedin"></i>
    </a>
  </li>
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.pinterest.fr/construction21/" target="_blank" data-toggle="tooltip" data-placement="top" title="" data-original-title="Pinterest">
      <i class="fa fa-pinterest"></i>
    </a>
  </li>
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.instagram.com/construction21_media/" target="_blank" data-toggle="tooltip" data-placement="top" title="" data-original-title="Instagram">
      <i class="fa fa-instagram"></i>
    </a>
  </li>
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.construction21.org/rss/lastnews.xml" data-toggle="tooltip" data-placement="top" title="" data-original-title="RSS">
      <i class="fa fa-rss"></i>
    </a>
  </li>
</ul>

        <!-- End Social Icons -->
      </div>

    </div>
  </div>
    <!-- End Footer - Top Section -->

    <!-- Footer - Bottom Section -->
    <div class="row align-items-center g-mx-0">
      <div class="g-pl-40  g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-pr-20">
        <p>
          <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" target="_blank"><img loading="lazy" alt="CC" src="https://www.construction21.org/images/CC.png" border="0"></a>&nbsp;
        </p>
      </div>
      <div class="g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-pr-20 g-mx-20">
        <!-- Copyright -->
        <p class="g-color-secondary-light-v1 g-font-size-12 mb-0"> Design & Production: <a href="https://www.ciridd.org" target="_blank">CIRIDD</a> © 2020 </p>
        <!-- End Copyright -->
      </div>

      <div class="g-brd-right--md g-brd-white-opacity-0_1 g-mb-30  g-pr-20 g-mx-20">
        <!-- Links -->
        <ul class="list-inline mb-0">
          <li class="list-inline-item g-pl-0 g-pr-10">
            <a class="u-link-v5 g-color-secondary-light-v1 g-font-size-12" onClick="Ext_contact()" href="#">Contact us</a>
          </li>
        </ul>
        <!-- End Links -->
      </div>
      <div class="g-brd-right--md g-brd-white-opacity-0_1 g-mb-30  g-pr-20 g-mx-20">
        <!-- Links -->
        <ul class="list-inline mb-0">
          <li class="list-inline-item  g-pl-0 g-pr-10">
            <a class="u-link-v5 g-color-secondary-light-v1 g-font-size-12" href="https://www.construction21.org/cgu/index.html">CGU</a>
          </li>
        </ul>
        <!-- End Links -->
      </div>

    </div>
    <!-- End Footer - Bottom Section -->

	
    </div>
  </div>
</div>
</footer>

	




       <!-- JS Global Compulsory -->
      <script src="https://www.construction21.org/libsrc/unify/vendor/jquery/jquery.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/jquery-migrate/jquery-migrate.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/popper.js/popper.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/bootstrap/bootstrap.min.js"></script>

      <!-- JS Unify -->
      <script src="https://www.construction21.org/libsrc/unify/vendor/hs-megamenu/src/hs.megamenu.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/hs.core.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.header-side.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.header.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.sticky-block.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.carousel.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.dropdown.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.go-to.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/helpers/hs.hamburgers.min.js"></script>

      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.popup.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/slick-carousel/slick/slick.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/dzsparallaxer/dzsparallaxer.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/dzsparallaxer/dzsscroller/scroller.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/dzsparallaxer/advancedscroller/plugin.min.js"></script>

      <!-- CSS -->
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/dzsparallaxer/dzsparallaxer.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/assets/hamburgers/hamburgers.min.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/icon-awesome/css/font-awesome.min.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/icon-line/css/simple-line-icons.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/slick-carousel/slick/slick.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/hs-megamenu/src/hs.megamenu.css">

     <!-- JS Plugins Init. -->
     <script>
$(document).on('ready',function(){$(".js-mega-menu").HSMegaMenu({pageContainer:$(".container-fluid"),breakpoint:1200});$.HSCore.components.HSHeader.init($('#js-headerTop'));setTimeout(function(){$.HSCore.components.HSStickyBlock.init('.js-sticky-block');},300);$(window).scroll(function(){if($(window).scrollTop()>=1){$('#contHeader').height($('#js-headerTop').height());$('#js-headerTop').removeClass('g-pos-rel');}
else{}});$(window).on('resize',function(){$('#contHeader').height($('#js-headerTop').height());});$.HSCore.components.HSHeaderSide.init($('#js-menuslide'),{headerBreakpoint:null,breakpointsMap:{'md':768,'xs':320,'sm':576,'lg':992,'xl':1200}});$.HSCore.components.HSGoTo.init('.js-go-to');$.HSCore.components.HSDropdown.init($('[data-dropdown-target]'),{afterOpen:function(){$(this).find('input[type="search"]').focus();}});});
     </script>



       <!-- JS Implementing Plugins -->
<script type="text/javascript" src="https://www.construction21.org/libsrc/bootstrap/js/bootstrap-datepicker.js"></script>
<script type="text/javascript" src="https://www.construction21.org/libsrc/bootstrap/js/locales/bootstrap-datepicker.en.js"></script>

       <script>
var out={url:'https://www.construction21.org/session/check.followed.topics.html',method:'post',callback:function(options,success,response){var r=Ext.decode(response.responseText);if(r.logged){$('#followedtopics').html(r.innerhtml);}}};Ext.Ajax.request(out);
       </script>


      <script>
var out={url:'https://www.construction21.org/session/check.html',method:'post',callback:function(options,success,response){var r=Ext.decode(response.responseText);if(r.logged){$('#join').removeAttr("style");$('#join').height('0px');$('#join').css('min-height','0px');$('#connexiontop').hide();$('#access').html(r.access);$('#menuser').html(r.menu);$.HSCore.components.HSHeaderSide.init($('#js-menuslide'),{headerBreakpoint:null,breakpointsMap:{'md':768,'xs':320,'sm':576,'lg':992,'xl':1200}});}
if(r.network){var networked=new Ext.Window({y:60,autoHeight:true,width:320,maximizable:false,collapsible:false,closable:true,layout:"fit",shadow:false,modal:true,bodyStyle:"text-align:center;padding:10px",closeAction:"destroy",html:"<center><span class=\"u-icon-v3 g-mb-15 g-bg-secondary g-rounded-50x  g-brd-around g-brd-primary\"><i class=\"fa fa-info g-color-primary g-font-weight-700 g-font-size-20\"></i></span></center>You are not logged into this platform because you do not have an account. <br>However, you can change this easily <a class=\"btn btn u-btn-primary g-mt-20 g-px-10\" href=\""+r.network+"\">Add this platform</a>"});if(getCookie('network_International')!=1){networked.show();setCookie('network_International','1')}}}};Ext.Ajax.request(out);
</script>
<!-- Global search -->
<script type="text/javascript">

$("#globalsearch").on('keyup',function(e){if(e.keyCode==13){sendRequest();}});$("#globalsearchbtn").on('click',function(e){sendRequest();});function sendRequest(){window.location="https://www.construction21.org/index.php/globalsearch/?q="+document.getElementById("globalsearch").value;}</script>

  
<script type="text/javascript" async>
var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['disableCookies']);(function(){var u="https://stats.construction21.org/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<script type="text/javascript" src="https://www.construction21.org/libsrc/sharer.js/sharer.min.js" async></script>

<script type="text/javascript" src="https://www.construction21.org/libsrc/jquery/jquery.cookiesdirective.explicit.min.js?up=1.3.3"></script>
<script type="text/javascript" src="https://www.construction21.org/libdefined/common/js/cookie.consent.js?up=1.3.4"></script>
<script type="text/javascript" src="https://www.construction21.org/gahash.php"></script>
<!-- Analytics Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.construction21.org/ga.js','ga');

  ga('create', 'UA-41752003-1', 'construction21.org',{'storage':'none','storeGac':'false','clientId': clientIDHashed});
  ga('set','anonymizeIp',true);
  ga('send', 'pageview',{'anonymizeIp':true});
</script>



	<script type="text/javascript">
 	
doQuery=function(param){document.location='../#search,'+param;}
$(document).ready(function(){$("button#share2pf").click(function(){console.log('ee');var community_id=$(this).attr("value");$.get("https://www.construction21.org/share2community.json",{page_id:"25425",ressource_type_id:"3",member_id:"",community_id:community_id,url:window.location.href}).done(function(data){var mess=JSON.parse(data.trim());if(mess.community=="-1"){if(mess.mode=="check"&&mess.message=="fail"){$("h4#alert").html("You have shared in "+"<a href=\'https://www.construction21.org/member//\'>"+"My personal page"+"</a>");}
if(mess.mode=="share"&&mess.message=="ok"){$("h4#alert").html("You have just shared in "+"<a href=\'https://www.construction21.org/member//\'>"+"My personal page"+"</a>");}}else{if(mess.mode=="check"&&mess.message=="fail"){$("h4#alert").html("You have shared in "+"<a href=\'https://www.construction21.org/community/pg/groups/"+community_id+"/\'>"+mess.community+"</a>");}
if(mess.mode=="share"&&mess.message=="ok"){$("h4#alert").html("You have just shared in "+"<a href=\'https://www.construction21.org/community/pg/groups/"+community_id+"/\'>"+mess.community+"</a>");}}
$("#shareModal").modal("toggle");$("#alertModal").modal("toggle");});});$("button#alertModal_back").click(function(){$("#alertModal").modal("toggle");$("#shareModal").modal("toggle");});$('#toolbarLeft').width($('#colaction').width());$(window).resize(function(){$('#toolbarLeft').width($('#colaction').width());});});
	</script>
	<script src="https://www.construction21.org/articles/h/check,25425,3.js"></script>
</body>
</html>