<!DOCTYPE html>
<html lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Choose cladding that reduces heating and cooling loads</title>
  
  <meta name="keywords" content="building, health & comfort, energy, energy efficiency, green building" />
  <meta name="Description" content="Construction professionals and DIY homeowners must reduce their buildings&#39; heating and cooling loads for the sake of the environment and their budgets. The best thing you can do to (...)" />
  <meta property="og:site_name" content="construction21.org" />
  <meta property="og:title" content="Choose cladding that reduces heating and cooling loads" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="https://www.construction21.org/articles/h/choose-cladding-that-reduces-heating-and-cooling-loads.html" />
  <meta property="og:description" content="Construction professionals and DIY homeowners must reduce their buildings&#39; heating and cooling loads for the sake of the environment and their budgets. The best thing you can do to (...)" />
  <meta property="og:locale" content="en_EN" />
  <meta property="og:image" content="https://www.construction21.org/data/sources/users/47349/20220825191107-modern-building-cladding.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta name="twitter:description" content="Construction professionals and DIY homeowners must reduce their buildings&#39; heating and cooling loads for the sake of the environment and their budgets. The best thing you can do to (...)" />
  <meta name="twitter:title" content="Choose cladding that reduces heating and cooling loads" />
  <meta name="twitter:url" content="https://www.construction21.org/articles/h/choose-cladding-that-reduces-heating-and-cooling-loads.html" />
  <meta name="twitter:image" content="https://www.construction21.org/data/sources/users/47349/20220825191107-modern-building-cladding.jpg" />
  <meta name="news_keywords" content="building, health & comfort, energy, energy efficiency, green building,"/>
  <meta property="article:tag" content="building" />
  <meta property="article:tag" content="health & comfort" />
  <meta property="article:tag" content="energy" />
  <meta property="article:tag" content="energy efficiency" />
  <meta property="article:tag" content="green building" />
  <meta property="article:tag" content="" />
  

<!-- Original Content -->
        <meta name="syndication-source" content="https://www.construction21.org/articles/h/choose-cladding-that-reduces-heating-and-cooling-loads.html">
        <link rel="canonical" href="https://www.construction21.org/articles/h/choose-cladding-that-reduces-heating-and-cooling-loads.html">
        <link rel="amphtml" href="https://www.construction21.org/amp/articles/h/choose-cladding-that-reduces-heating-and-cooling-loads.html">
        

<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Choose cladding that reduces heating and cooling loads",
    "datePublished": "2022-08-31 10:00:00",
    "dateModified": "2022-08-31 10:02:32",
    "author": {
      "@type": "Person",
      "name": "Emily Newton"
    },
    "publisher": {
      "@type": "Organization",
      "name": "",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.construction21.org/images/logo_new.png",
        "width": 1000,
        "height": 1000
      }
    },
    "mainEntityOfPage" :"https://www.construction21.org/articles/h/choose-cladding-that-reduces-heating-and-cooling-loads.html",
    "description": "Construction professionals and DIY homeowners must reduce their buildings&amp;#39; heating and cooling loads for the sake of the environment and their budgets. The best thing you can do to (...)"
    ,"image": [
      "https://www.construction21.org/data/sources/users/47349/20220825191107-modern-building-cladding.jpg"
    ]
  }
</script><script src="https://www.construction21.org/libsrc/ext/adapter/ext/ext-base-min.js"></script>
<script src="https://www.construction21.org/libsrc/ext/ext-all.js"></script>
  <script src="https://www.construction21.org/libdefined/minified/pub/libs-min.js?up=1.8"></script>

<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/bootstrap/bootstrap.min.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/bootstrap/css/bootstrap-grid.min.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/common/unify/css/unify-core.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/common/unify/css/unify-components-min.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/common/unify/css/unify-globals.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/animate.css">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/minified/pub/customcss-min.css?up=1.6">
<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/minified/pub/gencss-min.css?up=1.5">

<link rel="stylesheet" type="text/css" href="https://www.construction21.org/libdefined/minified/pub/newscss-min.css">



      
<script src="https://www.construction21.org/libdefined/minified/pub/langjs-min-en.js?up=1.5"></script><link rel="shortcut icon" type="image/png" href="https://www.construction21.org/images/pf/64/c21_square.png" >

<link rel="alternate" type="application/rss+xml" title="" href="https://www.construction21.org/rss/lastnews.xml" ></head>
<noscript>
Warning : you need to active javascript to access all features.
</noscript><body>
	









	<!-- TopBar -->
<div id="contHeader">
<header id="js-headerTop" class="u-header u-header--sticky-top u-header--show-hide u-shadow-v18 u-header--toggle-section g-bg-white g-pos-rel" data-header-fix-moment="150" data-header-fix-effect="slide">
  <div class="u-header__section u-header__section--hidden g-bg-white g-brd-bottom g-brd-gray-light-v4" data-header-fix-moment-exclude="" data-header-fix-moment-classes="" style="max-height:151px">
      <!-- Collapsible content -->
      <div style="max-width:120rem" class="container-fluid  g-bg-white justify-content-center align-items-center g-px-0">
        <div class="d-lg-flex flex-md-row g-pos-rel">


          <!-- End Responsive Toggle Button -->
          <div class="col-sm-12 col-lg-3 g-hidden-md-down">
          <!-- Logo -->

          <a class="h-100 row" style="" href="https://www.construction21.org/">
            <img loading="lazy" class="img-fluid my-auto mx-auto g-max-height-140 g-py-25" src="https://www.construction21.org/images/logo_new.png" alt="Construction21, the social media for sustainable buildings & cities" />
          </a>
          <!-- End Logo -->
        </div>
          <div class="col d-flex flex-column g-mt-10 g-mt-0--lg g-px-0 g-brd-right--md g-brd-left--md g-brd-gray-light-v4">

              <div class="row justify-content-end no-gutters g-brd-bottom--xl g-brd-gray-light-v4 mb-auto">
                
  <button class="g-hidden-xl-up navbar-toggler navbar-toggler-left btn g-line-height-1 g-brd-none g-pa-0 g-pos-rel mr-auto" style="z-index:1080" type="button" aria-label="Toggle navigation" aria-expanded="false" aria-controls="navBar" data-toggle="collapse" data-target="#navMain">
    <span class="hamburger hamburger--slider">
      <span class="hamburger-box">
      <span class="hamburger-inner"></span>
      </span>
    </span>
  </button>
  <a class="logo g-pa-10 g-width-60x g-width-70x--sm mx-auto g-hidden-lg-up" style="" href="https://www.construction21.org/">
    <img loading="lazy" class="img-fluid " style="max-height:140px" src="https://www.construction21.org/images/logo_new.png" alt="Construction21, the social media for sustainable buildings & cities" />
  </a>

<div class="g-px-15--lg g-px-30--xl g-brd-right--xl g-brd-gray-light-v4 justify-content-end">
  <div class="text-right g-hidden-md-down text-sm-left g-pa-10--lg">
      <div class=" g-pos-rel g-ml-20">
        <div class="btn-group g-mr-10 g-mb-5">
          <a href="#" class="dropdown-toggle u-link-v5  g-color-main  g-color-primary--hover" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="icon icon-globe g-valign-middle g-font-size-18 g-color-primary g-mr-5"></span><span class="text-uppercase g-font-size-13">Construction21 in the world</span>
          </a>
          <div class="dropdown-menu g-mt-28 u-dropdown--css-animation">
            <li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/algerie/">Algérie</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/belgique/">Belgique</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/china/">China</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/deutschland/">Deutschland</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/espana/">España</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/france/">France</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/">International</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/italia/">Italia</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/luxembourg/">Luxembourg</a></li><li class="dropdown-item g-px-5"><a class="nav-link g-color-text g-font-weight-600"  target="_blank" href="https://www.construction21.org/maroc/">Maroc</a></li>
          </div>
        </div>
    </div>
  </div>
</div>

<div class="g-px-15--lg g-px-30--xl g-hidden-md-down g-brd-right--xl g-brd-gray-light-v4">
  <div class="g-pa-10--lg">
    <span class="icon icon-flag g-valign-middle g-font-size-18 g-color-primary g-mr-5"></span><span class="text-uppercase g-font-size-13">
<a href="https://www.construction21.org/en/index.html">EN</a>
</span>
  </div>
</div>
<!-- Search -->
<div class="d-inline-block g-pos-abs  g-right-65 g-pos-rel--lg g-right-0--lg g-valign-middle  g-pa-10 g-px-15--md g-px-20--lg g-hidden-md-down g-brd-right--xl g-brd-gray-light-v4">
  <a href="#" class="g-font-size-18 g-color-main" aria-haspopup="true" aria-expanded="false" aria-controls="searchform-1" data-dropdown-target="#searchform-1" data-dropdown-type="css-animation" data-dropdown-duration="300" data-dropdown-animation-in="fadeInUp"
  data-dropdown-animation-out="fadeOutDown">
    <i class="fa fa-search"></i>
  </a>
  <!-- Search Form -->
  <div id="searchform-1" class="u-searchform-v1 u-dropdown--css-animation u-dropdown--hidden g-bg-white g-mr-15 g-mt-0 g-z-index-99 g-mt-15--lg--scrolling">
    <div class="input-group g-brd-primary--focus">
      <input class="form-control rounded-0 u-form-control" type="search" placeholder="Recherchez" id="globalsearch">
      <div class="input-group-addon p-0">
        <button id="globalsearchbtn" class="btn rounded-0 btn-primary btn-md g-font-size-15 g-px-18"><i class="fa fa-search"></i></button>
      </div>
    </div>
  </div>
  <!-- End Search Form -->
</div>
<!-- End Search -->
                <div id="connexiontop" class="g-px-15--lg g-px-30--xl g-hidden-md-down">
                  <div class="g-pa-10--lg">
                    <a class="g-font-weight-500 g-font-size-13 text-uppercase g-mr-5" href="#" onclick="return Ext_login('Login / Sign up','')"><i class="icon-login mr-3"></i> Login / Sign up</a>
                  </div>
                </div>
                <!-- Header Menu Toggle Button -->
                   <button class="navbar-toggler navbar-toggler-left btn g-line-height-1 g-brd-none g-pos-rel g-pa-5 g-pb-0"  aria-haspopup="true" aria-expanded="false" aria-controls="js-menuslide" data-target="#js-menuslide">
                       <div id="access" class="d-inline-flex"></div>
                   </button>
                <!-- End Header Menu Toggle Button -->
              </div>
          <nav class="js-mega-menu navbar navbar-expand-xl g-pa-0--md g-pa-10--xl mb-auto">
    <div style="max-width:120rem" class="container-fluid">
      <!-- Responsive Toggle Button -->

      <!-- Navigation -->
      <div class="collapse navbar-collapse align-items-center flex-sm-row g-pt-10" id="navMain">
        <ul class="navbar-nav ml-auto mr-auto text-uppercase g-font-weight-600 u-main-nav-v1 u-sub-menu-v1">
          
<li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-1" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-1">News</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-1" aria-labelledby="nav-link-1">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/" >News</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/events/" >Agenda</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/opinions/" >Opinions</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/videos/" >Videos</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/tags/c3RhcnR1cCBzdG9yaWVz" >Startup Stories</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/r&d/" >Research and Development</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/articles/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your article</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/events/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your event</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-2" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-2">Dossiers</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-2" aria-labelledby="nav-link-2">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/static/sustainable-construction-in-hot-and-tropical-climates.html" >Sustainable construction in hot climates</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-3" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-3">Case studies</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-3" aria-labelledby="nav-link-3">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/case-studies/" >Buildings</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/products/" >Building solutions</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/city/" >Districts</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/infrastructure/" >Infrastructures  & Urban Services</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/case-studies/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your case study - Building</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/city/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your case study - District</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/infrastructure/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add your case study - Infrastructure</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-4" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-4">Awards</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-4" aria-labelledby="nav-link-4">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/static/Green-Solutions-Awards.html" >Presentation</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/h/green-solutions-awards-2020-21-who-are-the-international-winners.html" >2021 Green Solutions Awards winners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/contest/h/green-solutions-awards-2020-2021.html" >Candidates/international winners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/media-kit.html" >Media Kit</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/h/green-solutions-awards-partners-and-sponsors-2020-2021.html?n=20210218091641" >Partners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/articles/h/green-solutions-awards-2020-21-discover-the-selection-of-all-countries.html" >2021 national winners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.greensolutionsawards.org/international-juries-2020-21/" >2021 international juries</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-5" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-5">Communities</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-5" aria-labelledby="nav-link-5">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/communities/" >Communities</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/community/pg/groups/new/" ><i class="fa fa-angle-double-right g-mr-5"></i>Create a community</a></li>

              
            

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-6" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-6">Training</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-6" aria-labelledby="nav-link-6">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/training/" >Continuous trainings</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/training/" >Initial trainings</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/training/company/" >Training institutes</a></li>

              
            
<li class="action"><a class="menu-item" href="https://www.construction21.org/training/edition/" ><i class="fa fa-angle-double-right g-mr-5"></i>Add a training</a></li>

              
            
        </ul>
      </li>
      
    <li class="nav-item hs-has-sub-menu g-mx-2--md  g-mb-10 ">
  <a href="javascript:void(0);" class="nav-link" id="nav-link-7" aria-haspopup="true" aria-expanded="false" aria-controls="nav-submenu-7">About</a>

  <ul class="hs-sub-menu list-unstyled g-mt-30" id="nav-submenu-7" aria-labelledby="nav-link-7">
  
<li class=""><a class="menu-item" href="https://www.construction21.org/static/who-we-are.html" >Who we are</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/help-guides.html" >Tutorials</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/construction21-international.html" >Construction21 chapters</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/partners.html" >Partners</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/press-room.html" >Press</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/sbwrc-project.html" >SB&WRC Project</a></li>

              
            
<li class=""><a class="menu-item" href="https://www.construction21.org/static/D2Grids.html" >D2Grids Project</a></li>

              
            
        </ul>
      </li>
      
    
        </ul>
      </div>
      <!-- End Navigation -->





    </div>
  </nav>

         </div>
       </div>
      </div>
      <!-- Collapsible content -->
  </div>
</header>
</div>
	<nav>
<a href="#" class="btn btn-lg u-btn-primary g-rounded-50 g-mr-10 g-mb-15 u-shadow-v30 g-py-10--lg g-px-20--lg g-font-size-14 g-font-size-16--md" style="position:fixed;bottom:20px;right:20px;z-index:10000" data-toggle="modal" data-target="#actionModal" data-placement="left" title="Contribute"><i class="fa fa-edit"></i> Contribute</a>

<div class="modal fade" id="actionModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <p class="modal-title">Contribute</p>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true" class="g-color-white">&times;</span>
        </button>
      </div>

      <div class="modal-body">

                <!-- Icon Blocks -->
                <div class="row">
                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-eye"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">News</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your news</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Participate in the information watch</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/articles/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/articles/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

<div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-calendar"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Agenda</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your event</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Enrich the agenda</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/events/edition/"><i class="fa fa-plus"></i> Add</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/events/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-play"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Videos</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your video</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Youtube, Vimeo, Dailymotion</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15"><i class="fa fa-plus"></i> Add</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/articles/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-map-marker"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Buildings</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your project</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3"></p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/case-studies/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/case-studies/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-map-marker"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Cities</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your project</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3"></p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/city/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/city/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-map-marker"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Infrastructures</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Publish your project</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3"></p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/infrastructure/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/infrastructure/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-graduation-cap"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Trainings</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2"></span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Brand your trainings (credits needed)</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15" href="https://www.construction21.org/case-studies/edition/"><i class="fa fa-plus"></i> Write</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/training/edition/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                  
                  
                  <div class="col-md-6 col-lg-4 g-mb-20">
  <!-- Icon Block -->
  <article class="g-flex g-bg-gray-light-v4 u-block-hover u-shadow-v29--hover g-bg-black-opacity-0_8--hover rounded g-pa-25" style="height:100%">
    <div class="d-flex align-items-center g-brd-bottom g-brd-2 g-brd-primary g-pb-20 g-mb-20">
      <span class="align-middle u-icon-v3 u-icon-size--xs g-color-white g-bg-primary rounded-circle mr-2">
        <i class="fa fa-group"></i>
      </span>
      <h3 class="h4 d-inline-block g-color-white--hover g-font-weight-600 g-transition-0_3 mb-0">Communities</h3>
    </div>

    <span class="d-block g-color-primary--hover g-font-weight-600 g-font-size-12 text-uppercase g-transition-0_3 mb-2">Join communities</span>
    <div class="mb-4">
      <p class="g-color-white--hover g-transition-0_3">Public or private communities</p>
    </div>

    <span class="u-link-v6 g-color-primary g-color-primary--hover g-font-size-12 text-uppercase g-text-underline--none--hover g-transition-0_3">
      <a class="btn text-white u-btn-primary g-rounded-50 g-mr-10 g-mb-15"><i class="fa fa-plus"></i> Join</a>
      <span class="u-link-v6-arrow g-font-size-18"></span>
    </span>

    <a class="u-link-v2" href="https://www.construction21.org/communities/"></a>
  </article>
  <!-- End Icon Block -->
</div>

                </div>
                <!-- End Icon Blocks -->
      </div>
    </div>
  </div>
</div>
</nav>
	<main>
		<!--=== Breadcrumbs ===-->
<section class="g-brd-bottom g-brd-gray-light-v4 g-pb-30">

  <ul class="u-list-inline">
				<li class="list-inline-item g-mr-7"><a class="white-text" href="https://www.construction21.org/"><i class="icon-home color-primary"></i></a> </li>

<i class="fa fa-angle-right g-mr-7"></i><li class="list-inline-item g-mr-7"><a class="white-text" href="https://www.construction21.org/articles/">News</a></li><i class="fa fa-angle-right g-mr-7"></i><li class="list-inline-item g-mr-7"></li>

    </section>
    
<section class="row">
  <aside id="colaction" class="order-2 order-sm-1 col-lg-1 col-md-1 col-sm-2 col-12">
  

      <div id="toolbarLeft" class="g-py-30">
        <div id="tb_content"></div>
				<div id="tb_share"></div>
      </div>

    
  </aside>
  <section class="order-1 col-lg-7 col-md-11 col-sm-10 col-12 col-9 g-brd-left g-brd-gray-light-v4">
  









<article  class="g-min-height-50vh g-pa-30">









<header class="g-mb-30">
<h1 class="h1 g-my-15 g-color-primary g-font-primary g-font-weight-700">Choose cladding that reduces heating and cooling loads</h1>
<ul class="list-inline g-color-gray-dark-v4 mb-0">
  <li class="list-inline-item">
  by <a class="u-link-v4 g-color-primary g-color-primary--hover" href="https://www.construction21.org/member/47349/">Emily Newton</a>
</li>
<li class="list-inline-item g-mx-10">/</li>
  <li class="list-inline-item">
        <i class="icon-clock u-line-icon-pro align-middle mr-1"></i> 2022-08-31 10:00:00
      </li>
      <li class="list-inline-item g-mx-10">/</li>
      
  <li class="list-inline-item g-mr-10">
    International
  </li>
  <li class="list-inline-item g-mx-10">/</li>
  <li class="list-inline-item g-mr-10">
    <i class="icon-eye u-line-icon-pro align-middle mr-1"></i> <span id="mainHit">

  



	


234
		
	
  
</span>
  </li>
</ul>
  </header>




				<img src="https://www.construction21.org/data/sources/users/47349/20220825191107-modern-building-cladding.jpg" style="width:100%;" class="g-pa-10 g-mb-20">


		
<div class="g-font-size-16 g-line-height-1_8 g-mb-30">
	  <p class="introduction"><br />
<span><span><span><span><span><span>Construction professionals and DIY homeowners must reduce their buildings&#39; heating and cooling loads for the sake of the environment and their budgets. The best thing you can do to cut costs is to invest in the energy-efficient cladding. This can reduce your heating and cooling loads and your electricity bills by a significant margin.&nbsp;</span></span></span></span></span></span></p>

<p class="introduction"><span><span><span><span><span><span>Here is a look at why you should consider this type of cladding and the available materials.</span></span></span></span></span></span><br />
&nbsp;</p>

<h2><span><span><span><span><span>Why pick energy-efficient cladding?</span></span></span></span></span></h2>

<p><span><span><span><span><span><span>You can often do only two things to minimize the heating and cooling loads in your commercial building or home &mdash; use electricity more efficiently or replace your heating, ventilation and air conditioning (HVAC) system. Smart HVACs </span></span></span></span></span></span><a href="https://revolutionized.com/warehouse-automation-trends/"><span><span><span><span><span><span><span><span>are becoming popular in warehouses</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> and residential spaces, but reducing how much energy you need to use is an even more sustainable way to keep your area cool or warm.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Why not just replace the HVAC system instead of upgrading the cladding? It has to do with the difference between load and capacity. The load is how much cooling or heating your building requires, while the capacity is how much temperature adjustment an HVAC system can give you. If you reduce your load, you can achieve better capacity.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>As you likely know, temperature is essential in an area with packaging &mdash; like a warehouse or basement. Cardboard </span></span></span></span></span></span><a href="https://www.vikingplasticpkg.com/improve-packaging-line-efficiency/"><span><span><span><span><span><span><span><span>doesn&rsquo;t fare well in humidity</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>, and neither do people. However, some individuals look to reduce their spending quickly and turn to the thermostat as their first option. Instead of not using heating or AC, switching to energy-efficient cladding could assure better item safety, improve comfort and save money.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>This cladding differs from traditional siding because it insulates better &mdash; this is how it can lessen heating and cooling loads while keeping your spending down. The space requires less electricity to change the temperature because the energy-efficient cladding keeps the hot or cold air in more effectively.</span></span></span></span></span></span><br />
&nbsp;</p>

<h2><span><span><span><span><span>The types of energy-efficient cladding</span></span></span></span></span></h2>

<p><span><span><span><span><span><span>Currently, there are two main kinds of energy-efficient cladding &mdash; insulated metal wall panels (IMPs) and exterior insulation and finish systems (EIFS). Whatever you choose is entirely up to you, as both have benefits and considerations.</span></span></span></span></span></span><br />
&nbsp;</p>

<h4><span><span><span><span><span>Insulated Metal Wall Panels (IMPs)</span></span></span></span></span></h4>

<p><span><span><span><span><span><span>Insulated metal wall panels are often copper, aluminum, steel or zinc. The companies creating them follow energy codes and the Environmental Design Green Building Rating System, so you know they&rsquo;ll help you make your home or commercial building more environmentally friendly. They&rsquo;re also quite durable and strong &mdash; they are metal, after all.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>IMPs have the added benefit of being fire-resistant. The insulation they use is made of polyurethane, so manufacturers must follow a specific code &mdash; </span></span></span></span></span></span><a href="https://www.aia.org/articles/6302465-how-insulated-metal-panels-address-codes-p"><span><span><span><span><span><span><span><span>called the NFPA 285</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> &mdash; to ensure their walls are safe and the flames can&rsquo;t grow too high. Metal can melt under extreme temperatures, but various codes assure this cladding won&rsquo;t.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>You also have many different design options. IMPs have various colors, sizes, textures and finishes you can choose from to create the perfect exterior. You can adjust how you orient the panels to create exciting visuals if you&rsquo;re interested in a unique look. The metal is also recyclable &mdash; a valuable trait if you&rsquo;re interested in sustainability.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>However, there are a few things to remember. About 2,000 square feet of </span></span></span></span></span></span><a href="https://www.roofingcalc.com/metal-siding-cost/"><span><span><span><span><span><span><span><span>aluminum or steel IMP can run you</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> $19,000-$33,000, and those materials can eventually experience natural wear. If you go with copper or zinc &mdash; valuable for their non-corroding&nbsp;quality &mdash; the cost could escalate to $41,000-$70,000. However, your energy cost savings will recover this, and the average return on investment is 86%.</span></span></span></span></span></span><br />
&nbsp;</p>

<h4><span><span><span><span><span>Exterior Insulation and Finish Systems (EIFS)</span></span></span></span></span></h4>

<p><span><span><span><span><span><span>Exterior insulation and finish systems have a few more components to them than insulated metal wall panels. These </span></span></span></span></span></span><a href="https://www.eima.com/eifs"><span><span><span><span><span><span><span><span>contain layers such as</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span>:</span></span></span></span></span></span></p>

<ul>
	<li><span><span><span><span><span><span>Polystyrene insulation board</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Water- and air-resistant buried coating</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Thin lines of adhesive for drainage</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Glass-fiber mesh</span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span>Co-polymer finish</span></span></span></span></span></span></li>
</ul>

<p><span><span><span><span><span><span>Like IMPs, EIFS undergo rigorous testing to ensure their strength and sustainability. Because they consist of so many layers, they are also quite resistant to damage.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>You can choose to install this system over your existing cladding, which makes it simple if you don&rsquo;t want to take the time to replace everything. They also follow various fire codes, are durable and have incredible moisture resistance. Your building could benefit from EIFS if rain, flooding or wind is a problem where you are.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Exterior insulation and finish systems are also incredibly versatile. They can mimic stone, metal stucco or brick &mdash; pretty much any siding type you would like. You can also choose from many colors without worrying about painting them anytime soon since the material is highly resistant to fading.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>The main concern for EIFS would be water. These need a careful eye while installing, as improper implementation can lead to poor performance. You should also regularly check the sealants on your structure to prevent moisture from getting in. Maintenance needs aside, exterior insulation and finish systems </span></span></span></span></span></span><a href="https://www.eima.com/eifs/benefits"><span><span><span><span><span><span><span><span>can help shrink energy use</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> by 45% and air infiltration by 55%.</span></span></span></span></span></span><br />
&nbsp;</p>

<h3><span><span><span><span><span>Comparing both to standard cladding</span></span></span></span></span></h3>

<p><span><span><span><span><span><span>Traditional siding simply cannot beat the heating and cooling loads energy-efficient cladding can offer. Standard walls have stud framing within the cladding and insulation between the studs. Naturally, these puncturings will allow cold or hot air to escape from a building, </span></span></span></span></span></span><a href="https://www.ecohome.net/guides/2262/what-is-a-thermal-bridge-and-why-is-it-so-important-to-break-it/"><span><span><span><span><span><span><span><span>reducing the effectiveness of the insulation</span></span></span></span></span></span></span></span></a><span><span><span><span><span><span> by 60%-70%.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Insulated metal wall panels and exterior insulation and finish systems have no such problem. Manufacturers place the insulation within the cladding, eliminating the need for studs and improving efficiency.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>You also have to consider the HVAC system. Standard siding may have had you using larger equipment, but energy-efficient cladding may reduce how much you need. Oversized machines can reduce the cost-effectiveness of the new siding, so get an assessment of your current situation and see where you can improve.</span></span></span></span></span></span></p>

<p><span><span><span><span><span><span>Like traditional siding, you&rsquo;ll need to perform regular maintenance &mdash; inspections and replacements are as vital as ever. However, now you have a higher need to keep the envelope of your building in shape. Check for holes and consider upgrading your windows for maximum efficiency.</span></span></span></span></span></span><br />
&nbsp;</p>

<h2><span><span><span><span><span>Lower your heating and cooling loads with energy-efficient cladding</span></span></span></span></span></h2>

<p><span><span><span><span><span><span>Reducing your heating and cooling loads is necessary if you&#39;re interested in sustainable construction. Energy-efficient cladding can help you obtain this by improving the effectiveness of insulation and minimizing how much electricity you need to adjust the temperature of your commercial building or home.</span></span></span></span></span></span></p>

	  </div>

	  
<div class="clearfix g-brd-bottom g-pb-20 g-brd-gray-light-v4"></div>


  	
<section class="g-mb-20 g-brd-bottom g-py-20 g-brd-gray-light-v4">
				
				
				
				
<section class="col-12 clearfix g-my-10">
  
  <a target="_blank" href="../../tags/YnVpbGRpbmc="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;building</div></a><a target="_blank" href="../../tags/aGVhbHRoICYgY29tZm9ydA=="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;health & comfort</div></a><a target="_blank" href="../../tags/ZW5lcmd5"><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;energy</div></a><a target="_blank" href="../../tags/ZW5lcmd5IGVmZmljaWVuY3k="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;energy efficiency</div></a><a target="_blank" href="../../tags/Z3JlZW4gYnVpbGRpbmc="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;green building</div></a>
</section>

</section>
		
	      <section class="row g-pt-20">
			
<div class="col-md-6 	">
 					 <h4>Author of the page</h4>
 					<li class="d-flex justify-content-start g-brd-around col-md-12 g-pa-20 g-mb-7"><div class="g-pos-rel g-mr-5">

<div class="rounded-circle cropped g-width-60 g-height-60 mr-3">
  <a class="lavatar g-height-60" href="https://www.construction21.org/member/47349/">
    <span class="lavatar g-z-index-1 g-font-size-12">E</span>
    <img loading="lazy" class="rounded-circle g-width-60 cropped g-bg-orange g-height-60 g-z-index-1" src="https://www.construction21.org/data/sources/users/47349/images/.thumbs/member_9guoYY.jpg" alt="Emily Newton"  title="Emily Newton" onerror="this.onerror=null;this.src='https://www.construction21.org/images/pix.gif';this.style.zIndex='0';" >
  </a>
</div>

</div><div class="align-self-center g-px-10"><a href="https://www.construction21.org/member/47349/"><h5 class="h4 g-font-weight-600 g-color-black g-mb-3"><span class="g-mr-5">Emily Newton</span></h5></a><p class="m-0">Editor-in-Chief</p>
  <a class="btn u-btn-outline-primary g-font-size-11 g-rounded-25" onClick="Ext_follow('Follow','47349')">Follow</a>

</div><div class="align-self-center ml-auto"></div><div></div></li>
  


 				 </div>
	  </section>
	</article>
		<hr>
	
			<div class="u-heading-v6-1 g-my-30">
				<h2 class="h2 u-heading-v6__title g-color-primary g-font-weight-700 text-uppercase g-brd-primary text-center">Other news</h2>
			</div>
			
<div class="row d-flex ">
  <div class="col-md-6 col-xs-12 order-md-1 ">
  












    		<section class="g-mb-30">


    	    
    		  
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/what-is-transit-oriented-development-and-why-does-it-matter.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/46184/.thumbs/20220826193455-pexels-donald-tong-28614.jpg" alt="What is Transit-Oriented Development and why does it matter?" aria-label="What is Transit-Oriented Development and why does it matter?">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/what-is-transit-oriented-development-and-why-does-it-matter.html">What is Transit-Oriented Development and why does it matter?</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  31/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/46184/">
                    <i class="icon-user align-middle mr-1"></i>Evelyn Long
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>180
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/could-cargo-bike-deliveries-help-green-e-commerce.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/48254/.thumbs/20220831091413-file-20220809-9831-e92enx.jpg" alt="Could cargo bike deliveries help green e-commerce?" aria-label="Could cargo bike deliveries help green e-commerce?">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/could-cargo-bike-deliveries-help-green-e-commerce.html">Could cargo bike deliveries help green e-commerce?</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  31/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/32845/">
                    <i class="icon-user align-middle mr-1"></i>The Conversation Global Perspectives
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>183
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/cisl-entopia-building-material-learnings-and-reuse.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/48254/.thumbs/20220831080547-3f02e49d-fdd5-6635-0bfe-ae79f7805fb8.jpg" alt="CISL Entopia Building – Material learnings and reuse" aria-label="CISL Entopia Building – Material learnings and reuse">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/cisl-entopia-building-material-learnings-and-reuse.html">CISL Entopia Building – Material learnings and reuse</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  31/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/26966/">
                    <i class="icon-user align-middle mr-1"></i>Richard Broad
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>175
</li>

              </ul>
            </div>
          </article>
        </section>
    		



  </div>
  <div class="col-md-6 col-xs-12 order-md-2  g-brd-left g-brd-gray-light-v4">
  












    		<section class="g-mb-30">


    	    
    		  
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/choose-cladding-that-reduces-heating-and-cooling-loads.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/47349/.thumbs/20220825191107-modern-building-cladding.jpg" alt="Choose cladding that reduces heating and cooling loads" aria-label="Choose cladding that reduces heating and cooling loads">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/choose-cladding-that-reduces-heating-and-cooling-loads.html">Choose cladding that reduces heating and cooling loads</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  31/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/47349/">
                    <i class="icon-user align-middle mr-1"></i>Emily Newton
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>233
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/climate-subsidies-run-dry-act-fast-with-prospect-support.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/8208/.thumbs/20220826084825-p-2nd-webinar-v2.jpg" alt="Climate subsidies run dry? Act fast with PROSPECT+ support" aria-label="Climate subsidies run dry? Act fast with PROSPECT+ support">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/climate-subsidies-run-dry-act-fast-with-prospect-support.html">Climate subsidies run dry? Act fast with PROSPECT+ support</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  31/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/8208/">
                    <i class="icon-user align-middle mr-1"></i>FEDARENE - Energy Agencies
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>167
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/h/treesdrought.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/data/sources/users/49211/.thumbs/20220819071129-bandeaueng.jpg" alt="Trees and drought in urban areas: case studies of New York, London, Paris and Lyon" aria-label="Trees and drought in urban areas: case studies of New York, London, Paris and Lyon">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/treesdrought.html">Trees and drought in urban areas: case studies of New York, London, Paris and Lyon</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  24/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/49211/">
                    <i class="icon-user align-middle mr-1"></i>Eric LARREY
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>1169
</li>

              </ul>
            </div>
          </article>
        </section>
    		



  </div>
</div>

			<a href="../../articles/" class="btn btn-xl btn-block u-btn-outline-primary g-font-weight-600 g-letter-spacing-0_5 text-uppercase g-brd-3 rounded-10 g-mr-10 g-my-30"> <i class="icon-plus mr-2"></i>More news</a>
    
  </section>
  <section class="order-3 col-lg-3 col-md-12 col-sm-12 col-12 g-brd-left g-brd-gray-light-v4 g-bg-secondary">
  












    		<section class="g-mb-30">
<div class="u-heading-v2-5--bottom g-brd-primary g-my-30 text-center">
<h1 class="h2 u-heading-v2__title g-color-primary g-font-weight-700 text-uppercase">In the same themes</h2>
</div>
<p class="text-center dark-grey-text w-responsive mx-auto mb-5 ">
<section class="col-12 clearfix g-my-10">
  
  <a target="_blank" href="../../tags/YnVpbGRpbmc="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;building</div></a><a target="_blank" href="../../tags/aGVhbHRoICYgY29tZm9ydA=="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;health & comfort</div></a><a target="_blank" href="../../tags/ZW5lcmd5"><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;energy</div></a><a target="_blank" href="../../tags/ZW5lcmd5IGVmZmljaWVuY3k="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;energy efficiency</div></a><a target="_blank" href="../../tags/Z3JlZW4gYnVpbGRpbmc="><div class="u-tags-v1 g-font-size-12 g-brd-around g-brd-gray-light-v4 g-bg-primary--hover g-brd-primary--hover g-color-black-opacity-0_8 g-color-white--hover rounded g-py-6 g-px-15 g-mr-5" style="float:left;margin:0 5px 5px 0"><i class="fa fa-tag"></i>&nbsp;green building</div></a>
</section>
</p>
<hr class="g-brd-gray-light-v4 g-my-25">

    	    
    		  
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/what-is-transit-oriented-development-and-why-does-it-matter.html">What is Transit-Oriented Development and why does it matter?</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  31/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/46184/">
                    <i class="icon-user align-middle mr-1"></i>Evelyn Long
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>181
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/could-cargo-bike-deliveries-help-green-e-commerce.html">Could cargo bike deliveries help green e-commerce?</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  31/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/32845/">
                    <i class="icon-user align-middle mr-1"></i>The Conversation Global Perspectives
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>183
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/cisl-entopia-building-material-learnings-and-reuse.html">CISL Entopia Building – Material learnings and reuse</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  31/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/26966/">
                    <i class="icon-user align-middle mr-1"></i>Richard Broad
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>175
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/climate-subsidies-run-dry-act-fast-with-prospect-support.html">Climate subsidies run dry? Act fast with PROSPECT+ support</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  31/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/8208/">
                    <i class="icon-user align-middle mr-1"></i>FEDARENE - Energy Agencies
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>167
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/treesdrought.html">Trees and drought in urban areas: case studies of New York, London, Paris and Lyon</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  24/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/49211/">
                    <i class="icon-user align-middle mr-1"></i>Eric LARREY
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>1181
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            
            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/h/call-for-papers-26th-international-passive-house-house-conference-2023.html">Call for papers : 26th International Passive House House Conference 2023</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  24/08/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/member/24207/">
                    <i class="icon-user align-middle mr-1"></i>Communication - International Passive House Association
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>324
</li>

              </ul>
            </div>
          </article>
        </section>
    		


<hr>
<div class="g-my-30">
 	 
	 












    		<section class="g-mb-30">
<div class="u-heading-v2-5--bottom g-brd-primary g-my-30 text-center">
<h1 class="h2 u-heading-v2__title g-color-primary g-font-weight-700 text-uppercase">On the network on the same themes</h2>
</div>

    	    
    		  
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/fr/l-esitc-caen-integre-le-campus-des-metiers-et-des-qualifications-urbanisme-et-construction-vers-une-ville-intelligente.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/france/data/sources/users/18813/.thumbs/20220704074649-lzesitc-caen-integre-le-campus-des-metiers-et-des-qualifications.jpg" alt="L’ESTIC Caen intègre le campus des métiers et des qualifications « urbanisme et construction : vers une ville intelligente »" aria-label="L’ESTIC Caen intègre le campus des métiers et des qualifications « urbanisme et construction : vers une ville intelligente »">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/fr/l-esitc-caen-integre-le-campus-des-metiers-et-des-qualifications-urbanisme-et-construction-vers-une-ville-intelligente.html">L’ESTIC Caen intègre le campus des métiers et des qualifications « urbanisme et construction : vers une ville intelligente »</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  04/07/2022
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/france/member/18414/">
                    <i class="icon-user align-middle mr-1"></i>Olivier Cortier
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>312
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/de/a-new-european-bauhaus-movement-count-us-in.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/deutschland/data/sources/users/1016/.thumbs/header-ursula-von-der-leyen.jpg" alt="A new European Bauhaus movement? Count us in!" aria-label="A new European Bauhaus movement? Count us in!">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/de/a-new-european-bauhaus-movement-count-us-in.html">A new European Bauhaus movement? Count us in!</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  18/11/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/deutschland/member/931/">
                    <i class="icon-user align-middle mr-1"></i>Christine Lemaitre
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>4540
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/de/the-myth-of-increased-costs-in-sustainable-building.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/deutschland/data/sources/users/1016/.thumbs/studiemehrkostendaenemarkheaderv2pixabay.jpg" alt="The myth of increased costs in sustainable building" aria-label="The myth of increased costs in sustainable building">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/de/the-myth-of-increased-costs-in-sustainable-building.html">The myth of increased costs in sustainable building</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  27/10/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/deutschland/member/1135/">
                    <i class="icon-user align-middle mr-1"></i>Levke Maria Kehl
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>11138
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/de/the-dawn-of-a-new-decade-time-is-running-out.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/deutschland/data/sources/users/1016/.thumbs/headerneues-jahrzehnt-rudolphi.jpg" alt="The dawn of a new decade – time is running out" aria-label="The dawn of a new decade – time is running out">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/de/the-dawn-of-a-new-decade-time-is-running-out.html">The dawn of a new decade – time is running out</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  30/04/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/deutschland/member/0/">
                    <i class="icon-user align-middle mr-1"></i>Witali Riffel
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>4000
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/fr/pandemic-covid-19-off-grid-electrolysis-on-site-treatment-toilets-could-help-restrain-pandemics.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/france/data/sources/users/13750/.thumbs/corona-covid-150x150.jpg" alt="COVID 19 – Off-grid electrolysis on-site treatment toilets could help restrain pandemics" aria-label="COVID 19 – Off-grid electrolysis on-site treatment toilets could help restrain pandemics">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/fr/pandemic-covid-19-off-grid-electrolysis-on-site-treatment-toilets-could-help-restrain-pandemics.html">COVID 19 – Off-grid electrolysis on-site treatment toilets could help restrain pandemics</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  28/04/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/france/member/13750/">
                    <i class="icon-user align-middle mr-1"></i>cécile dekeuwer
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>10921
</li>

              </ul>
            </div>
          </article>
        <hr class="g-brd-gray-light-v4 g-my-25">
    		
          <article class="media">
            <a class="d-flex u-shadow-v25 g-min-height-100x align-self-center mr-3" href="https://www.construction21.org/articles/de/climateactionnow.html">
  <img class="g-width-80 g-height-80 croppedsm" loading="lazy" src="https://www.construction21.org/deutschland/data/sources/users/1016/.thumbs/linkedinclimatepositive.jpg" alt="#ClimateActionNow" aria-label="#ClimateActionNow">
</a>

            <div class="media-body">
              <h2 class="h5">
                <a class="u-link-v5 g-color-gray-dark-v1 g-color-primary--hover" href="https://www.construction21.org/articles/de/climateactionnow.html">#ClimateActionNow</a>
              </h2>

              <ul class="u-list-inline g-font-size-12 g-color-gray-dark-v3">
                <li class="list-inline-item">
  23/04/2020
</li>

                <li class="list-inline-item">/</li>
                <li class="list-inline-item">
                  <a class="g-color-gray-dark-v3 g-text-underline--none--hover" href="https://www.construction21.org/deutschland/member/931/">
                    <i class="icon-user align-middle mr-1"></i>Christine Lemaitre
                  </a>
                </li>
                <li class="list-inline-item">/</li>
<li class="list-inline-item">
    <i class="icon-eye align-middle mr-1"></i>3917
</li>

              </ul>
            </div>
          </article>
        </section>
    		


</div>

<div id="followedtopics"></div>
    
  </section>
  <aside class="order-4 col-lg-1 col-md-12 col-sm-12 col-12 g-brd-left g-brd-gray-light-v4">
  
  </aside>
</section>

  </main>
	
<footer id="footer">
<div class="g-bg-black-opacity-0_9 g-color-white-opacity-0_6">
  <div class="row container-fluid">
    <div class="col-md-12 g-px-0">
    <a class="js-go-to btn btn-lg u-btn-secondary g-rounded-50 g-mb-15 u-shadow-v30 g-py-10--lg g-font-size-14 g-font-size-16--md" href="#" data-type="fixed" data-position='{
   "bottom": 20,
   "right": 200
 }' data-offset-top="400" data-compensation="#js-header" data-show-effect="zoomIn" style="display: inline-block; position: fixed; bottom: 20px; right: 200px;">
    <i class="icon-arrow-up"></i>
  </a><div id="menuser"></div>
<div class="g-pa-40 g-mt-50">
  <div class="g-brd-bottom--md g-brd-white-opacity-0_1 g-pb-30--md g-mb-30">
    <div class="row">
      <div class="col-md-9">
        <div class="row">
          <div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Dossiers</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/sustainable-construction-in-hot-and-tropical-climates.html">Sustainable construction in hot climates</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">News</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/opinions/">Opinions</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/videos/">Videos</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/r&d/">Research and Development</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/">News</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/events/#page1">Agenda</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/#startup-stories/:page1">Startup Stories</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Case studies</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/case-studies/">Buildings</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/products/">Building solutions</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/city/">Districts</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/infrastructure/">Infrastructures  & Urban Services</a>
</li>

  </ul>
</div>
<div class="w-100 g-brd-bottom--md g-brd-white-opacity-0_1 g-pb-40--md g-mb-40"></div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Awards</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/Green-Solutions-Awards.html">Presentation</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/media-kit.html">Media Kit</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/contest/h/green-solutions-awards-2020-2021.html">Candidates</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/how-to-participate-in-the-green-solutions-awards-2020-21.html">How to participate</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/fr/green-solutions-awards-2019-discover-the-selection-of-all-countries.html">2019 national winners</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/international-platform-jury-gsa-2019.html">2019 national jury</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/articles/fr/green-solutions-awards-2019-international-winners-22-sustainable-projects-to-inspire-the-profession.html">2019 international winners</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/international-juries-gsa-2019.html">2019 international juries</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Communities</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/communities/">Communities</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">Training</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/training/training/">Continuous trainings</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/training/course/">Initial trainings</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/training/company/">Training institutes</a>
</li>

  </ul>
</div>


<div class="col-sm-4 col-md-4 g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
  <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase my-2 g-mt-30">About</h3>
  <ul class="list-unstyled mb-0">
    <li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/who-we-are.html">Who we are</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/help-guides.html">Tutorials</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/construction21-international.html">Construction21 chapters</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/partners.html">Partners</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/press-room.html">Press</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/sbwrc-project.html">SB&WRC Project</a>
</li>
<li class="g-px-0 g-my-8">
  <i class="g-color-primary mr-2 fa fa-angle-right"></i>
  <a class="u-link-v5 g-color-white-opacity-0_8 g-pl-0 g-pl-7--hover g-transition-0_3 g-py-7" href="https://www.construction21.org/static/D2Grids.html">D2Grids Project</a>
</li>

  </ul>
</div>



        </div>
      </div>
      <div class="col-md-3 g-brd-left--md g-brd-white-opacity-0_1 g-mb-30 g-mb-0--md">
        <div class="g-pl-10--md">
          <h3 class="h6 g-color-white-opacity-0_8 g-font-weight-700 text-uppercase mb-3">Construction21 in the world</h3>
          <ul class="list-unstyled mb-0">
  <li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/algerie/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Algérie</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/belgique/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Belgique</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/china/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">China</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/deutschland/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Deutschland</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/espana/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">España</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/france/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">France</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">International</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/italia/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Italia</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/luxembourg/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Luxembourg</h4></a>
  </div>
</li>
<li class="media">
  <div class="media-body">
    <a href="https://www.construction21.org/maroc/"><h4 class="h6 g-color-white-opacity-0_8 g-pt-7 g-font-weight-600">Maroc</h4></a>
  </div>
</li>

          </div>
        </div>
      </div>
    </div>
    <!-- End Footer - Content -->
  </div>
  
  <!-- Footer - Top Section -->
  <div class="g-mx-40 g-brd-bottom g-brd-white-opacity-0_1 g-mb-30">
    <div class="row align-items-center g-mx-0 g-pb-20">
      <div class="col-md-3 text-center text-md-left g-mb-30">
        <div class="d-flex g-mr-15 g-mb-20">
          <img loading="lazy" class="img-fluid" style="max-height:80px" src="https://www.construction21.org/images/c21bw_new.png" alt="Logo">
        </div>
      </div>
      <div class="col-md-6 text-center text-md-left g-mb-30">
        <div class="d-flex align-items-center g-pt-10">
          Construction21 is both a collaborative platform and an information portal available to professionals in the construction and sustainable city sectors. It is designed to help develop new ways to build and renovate, accelerating the transition to a green building economy.
        </div>
      </div>

      <div class="col-md-3 text-center text-md-left g-mb-30">
        <h5>Follow us :</h5>
        <!-- Social Icons -->
        <ul class="list-inline mb-0">
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.facebook.com/search/top?q=construction21%20international" target="_blank" data-toggle="tooltip" data-placement="top" title="" data-original-title="Follow us on Facebook">
      <i class="fa fa-facebook"></i>
    </a>
  </li>
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.linkedin.com/company/construction21-international/about/?viewAsMember=true" target="_blank" data-toggle="tooltip" data-placement="top" title="" data-original-title="LinkedIn">
      <i class="fa fa-linkedin"></i>
    </a>
  </li>
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.pinterest.fr/construction21/" target="_blank" data-toggle="tooltip" data-placement="top" title="" data-original-title="Pinterest">
      <i class="fa fa-pinterest"></i>
    </a>
  </li>
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.instagram.com/construction21_media/" target="_blank" data-toggle="tooltip" data-placement="top" title="" data-original-title="Instagram">
      <i class="fa fa-instagram"></i>
    </a>
  </li>
  <li class="list-inline-item g-mx-2">
    <a class="u-icon-v2 u-icon-size--md g-brd-white-opacity-0_1 g-color-secondary-dark-v2 g-color-white--hover g-bg-primary--hover g-font-size-26 rounded" href="https://www.construction21.org/rss/lastnews.xml" data-toggle="tooltip" data-placement="top" title="" data-original-title="RSS">
      <i class="fa fa-rss"></i>
    </a>
  </li>
</ul>

        <!-- End Social Icons -->
      </div>

    </div>
  </div>
    <!-- End Footer - Top Section -->

    <!-- Footer - Bottom Section -->
    <div class="row align-items-center g-mx-0">
      <div class="g-pl-40  g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-pr-20">
        <p>
          <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/" target="_blank"><img loading="lazy" alt="CC" src="https://www.construction21.org/images/CC.png" border="0"></a>&nbsp;
        </p>
      </div>
      <div class="g-brd-right--md g-brd-white-opacity-0_1 g-mb-30 g-pr-20 g-mx-20">
        <!-- Copyright -->
        <p class="g-color-secondary-light-v1 g-font-size-12 mb-0"> Design & Production: <a href="https://www.ciridd.org" target="_blank">CIRIDD</a> © 2020 </p>
        <!-- End Copyright -->
      </div>

      <div class="g-brd-right--md g-brd-white-opacity-0_1 g-mb-30  g-pr-20 g-mx-20">
        <!-- Links -->
        <ul class="list-inline mb-0">
          <li class="list-inline-item g-pl-0 g-pr-10">
            <a class="u-link-v5 g-color-secondary-light-v1 g-font-size-12" onClick="Ext_contact()" href="#">Contact us</a>
          </li>
        </ul>
        <!-- End Links -->
      </div>
      <div class="g-brd-right--md g-brd-white-opacity-0_1 g-mb-30  g-pr-20 g-mx-20">
        <!-- Links -->
        <ul class="list-inline mb-0">
          <li class="list-inline-item  g-pl-0 g-pr-10">
            <a class="u-link-v5 g-color-secondary-light-v1 g-font-size-12" href="https://www.construction21.org/cgu/index.html">CGU</a>
          </li>
        </ul>
        <!-- End Links -->
      </div>

    </div>
    <!-- End Footer - Bottom Section -->

	
    </div>
  </div>
</div>
</footer>

	




       <!-- JS Global Compulsory -->
      <script src="https://www.construction21.org/libsrc/unify/vendor/jquery/jquery.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/jquery-migrate/jquery-migrate.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/popper.js/popper.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/bootstrap/bootstrap.min.js"></script>

      <!-- JS Unify -->
      <script src="https://www.construction21.org/libsrc/unify/vendor/hs-megamenu/src/hs.megamenu.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/hs.core.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.header-side.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.header.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.sticky-block.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.carousel.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.dropdown.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.go-to.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/js/helpers/hs.hamburgers.min.js"></script>

      <script src="https://www.construction21.org/libsrc/unify/js/components/hs.popup.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/slick-carousel/slick/slick.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/dzsparallaxer/dzsparallaxer.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/dzsparallaxer/dzsscroller/scroller.min.js"></script>
      <script src="https://www.construction21.org/libsrc/unify/vendor/dzsparallaxer/advancedscroller/plugin.min.js"></script>

      <!-- CSS -->
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/dzsparallaxer/dzsparallaxer.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/assets/hamburgers/hamburgers.min.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/icon-awesome/css/font-awesome.min.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/icon-line/css/simple-line-icons.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/slick-carousel/slick/slick.css">
      <link rel="stylesheet" type="text/css" href="https://www.construction21.org/libsrc/unify/vendor/hs-megamenu/src/hs.megamenu.css">

     <!-- JS Plugins Init. -->
     <script>
$(document).on('ready',function(){$(".js-mega-menu").HSMegaMenu({pageContainer:$(".container-fluid"),breakpoint:1200});$.HSCore.components.HSHeader.init($('#js-headerTop'));setTimeout(function(){$.HSCore.components.HSStickyBlock.init('.js-sticky-block');},300);$(window).scroll(function(){if($(window).scrollTop()>=1){$('#contHeader').height($('#js-headerTop').height());$('#js-headerTop').removeClass('g-pos-rel');}
else{}});$(window).on('resize',function(){$('#contHeader').height($('#js-headerTop').height());});$.HSCore.components.HSHeaderSide.init($('#js-menuslide'),{headerBreakpoint:null,breakpointsMap:{'md':768,'xs':320,'sm':576,'lg':992,'xl':1200}});$.HSCore.components.HSGoTo.init('.js-go-to');$.HSCore.components.HSDropdown.init($('[data-dropdown-target]'),{afterOpen:function(){$(this).find('input[type="search"]').focus();}});});
     </script>



       <!-- JS Implementing Plugins -->
<script type="text/javascript" src="https://www.construction21.org/libsrc/bootstrap/js/bootstrap-datepicker.js"></script>
<script type="text/javascript" src="https://www.construction21.org/libsrc/bootstrap/js/locales/bootstrap-datepicker.en.js"></script>

       <script>
var out={url:'https://www.construction21.org/session/check.followed.topics.html',method:'post',callback:function(options,success,response){var r=Ext.decode(response.responseText);if(r.logged){$('#followedtopics').html(r.innerhtml);}}};Ext.Ajax.request(out);
       </script>


      <script>
var out={url:'https://www.construction21.org/session/check.html',method:'post',callback:function(options,success,response){var r=Ext.decode(response.responseText);if(r.logged){$('#join').removeAttr("style");$('#join').height('0px');$('#join').css('min-height','0px');$('#connexiontop').hide();$('#access').html(r.access);$('#menuser').html(r.menu);$.HSCore.components.HSHeaderSide.init($('#js-menuslide'),{headerBreakpoint:null,breakpointsMap:{'md':768,'xs':320,'sm':576,'lg':992,'xl':1200}});}
if(r.network){var networked=new Ext.Window({y:60,autoHeight:true,width:320,maximizable:false,collapsible:false,closable:true,layout:"fit",shadow:false,modal:true,bodyStyle:"text-align:center;padding:10px",closeAction:"destroy",html:"<center><span class=\"u-icon-v3 g-mb-15 g-bg-secondary g-rounded-50x  g-brd-around g-brd-primary\"><i class=\"fa fa-info g-color-primary g-font-weight-700 g-font-size-20\"></i></span></center>You are not logged into this platform because you do not have an account. <br>However, you can change this easily <a class=\"btn btn u-btn-primary g-mt-20 g-px-10\" href=\""+r.network+"\">Add this platform</a>"});if(getCookie('network_International')!=1){networked.show();setCookie('network_International','1')}}}};Ext.Ajax.request(out);
</script>
<!-- Global search -->
<script type="text/javascript">

$("#globalsearch").on('keyup',function(e){if(e.keyCode==13){sendRequest();}});$("#globalsearchbtn").on('click',function(e){sendRequest();});function sendRequest(){window.location="https://www.construction21.org/index.php/globalsearch/?q="+document.getElementById("globalsearch").value;}</script>

  
<script type="text/javascript" async>
var _paq=window._paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['disableCookies']);(function(){var u="https://stats.construction21.org/";_paq.push(['setTrackerUrl',u+'matomo.php']);_paq.push(['setSiteId','1']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'matomo.js';s.parentNode.insertBefore(g,s);})();</script>
<script type="text/javascript" src="https://www.construction21.org/libsrc/sharer.js/sharer.min.js" async></script>

<script type="text/javascript" src="https://www.construction21.org/libsrc/jquery/jquery.cookiesdirective.explicit.min.js?up=1.3.3"></script>
<script type="text/javascript" src="https://www.construction21.org/libdefined/common/js/cookie.consent.js?up=1.3.4"></script>
<script type="text/javascript" src="https://www.construction21.org/gahash.php"></script>
<!-- Analytics Google -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.construction21.org/ga.js','ga');

  ga('create', 'UA-41752003-1', 'construction21.org',{'storage':'none','storeGac':'false','clientId': clientIDHashed});
  ga('set','anonymizeIp',true);
  ga('send', 'pageview',{'anonymizeIp':true});
</script>



	<script type="text/javascript">
 	
doQuery=function(param){document.location='../#search,'+param;}
$(document).ready(function(){$("button#share2pf").click(function(){console.log('ee');var community_id=$(this).attr("value");$.get("https://www.construction21.org/share2community.json",{page_id:"25496",ressource_type_id:"3",member_id:"",community_id:community_id,url:window.location.href}).done(function(data){var mess=JSON.parse(data.trim());if(mess.community=="-1"){if(mess.mode=="check"&&mess.message=="fail"){$("h4#alert").html("You have shared in "+"<a href=\'https://www.construction21.org/member//\'>"+"My personal page"+"</a>");}
if(mess.mode=="share"&&mess.message=="ok"){$("h4#alert").html("You have just shared in "+"<a href=\'https://www.construction21.org/member//\'>"+"My personal page"+"</a>");}}else{if(mess.mode=="check"&&mess.message=="fail"){$("h4#alert").html("You have shared in "+"<a href=\'https://www.construction21.org/community/pg/groups/"+community_id+"/\'>"+mess.community+"</a>");}
if(mess.mode=="share"&&mess.message=="ok"){$("h4#alert").html("You have just shared in "+"<a href=\'https://www.construction21.org/community/pg/groups/"+community_id+"/\'>"+mess.community+"</a>");}}
$("#shareModal").modal("toggle");$("#alertModal").modal("toggle");});});$("button#alertModal_back").click(function(){$("#alertModal").modal("toggle");$("#shareModal").modal("toggle");});$('#toolbarLeft').width($('#colaction').width());$(window).resize(function(){$('#toolbarLeft').width($('#colaction').width());});});
	</script>
	<script src="https://www.construction21.org/articles/h/check,25496,3.js"></script>
</body>
</html>